Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

[ Renault Twingo I ] Problème avec la bobine d'allumage : moteur broute et voyant allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Twingo I ] Problème avec la bobine d'allumage : moteur broute et voyant allumé

Message par Wakhi le Mar 07 Mai 2013, 12:37

Bonjour à tous,

Mes excuses par avance pour si mes questions sont stupides, mais je c'est la première fois que je rencontre un problème sur ma voiture..

Après 3 garages fais pour trouver un Rdv pour un scan de la voiture en vain.. cependant les garagistes (feu vert etc, nauroto, je précise en sait jamais) avaient l'air de dire que le problème proviendrai de ma bobine d'allumage. Et après quelques recherche les symptomes semblent concorder, la voiture broute à l'acceleration à faible vitesse , et l'allumage depuis environ trois jours,
et aujourd'hui le voyant moteur c'est allumé et je ne peut même plus dépasser les 70 kmh.

Bref j'ai obtenue un rdv au tel pour ce soir, cependant ils m'ont dit qu'ils changeraient les bobines deffectueuses à 80euro l'unité, pourtant n'est ce pas une seule et même pièce? (à 50euro en
moyenne sur le net) (J'ai regardé quelques tutos, et le changement me paraît vraiment simple qui plus est..)
Et selon vous et ma description pensez vous que cela proviend de cette bobine?

un grand merci à vous, pour votre aide, qui pourra peut être sauver un emploi.. (oui si demain pas de voiture, pas de travail )

Wakhi
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 25
Localisation : Montpellier
Emploi : Employer de grande distribution
Niveau technique automobile : Minable
Date d'inscription : 07/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo I ] Problème avec la bobine d'allumage : moteur broute et voyant allumé

Message par william51 le Mar 07 Mai 2013, 14:46

Bonjour,

Y a pas de question stupide. Sinon pour ton problème avant de changer la bobine un passage à la valise pour connaitre le code défaut ceci est le mieux car comme tu le dis tu as ton voyant défaut moteur allumé.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo I ] Problème avec la bobine d'allumage : moteur broute et voyant allumé

Message par Wakhi le Mar 07 Mai 2013, 18:08

ca y'est le résultat est tombé chez feu vert, c'est bel et bien la bobine d'allumage.

ils me proposent un devis à presque 200 euro pour :

La bobine d'allumage + faisseau 120E
Une bougie 25E
La main d'oeuvre 50E

Bref j'ai vue sur le net que l'installation de la bobine était relativement simple, et l'achat de cette dernière était beaucoup plus accessible sur le net, qu'en pensez vous?


Wakhi
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 25
Localisation : Montpellier
Emploi : Employer de grande distribution
Niveau technique automobile : Minable
Date d'inscription : 07/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo I ] Problème avec la bobine d'allumage : moteur broute et voyant allumé

Message par sacha le Mar 07 Mai 2013, 18:39

Salut
tu commande sur web ou tu en cherche une a la casse,tu vire la tienne et tu remonte la nouvelle
prend quelque photos avant de démonté la tienne,ca peu servir au remontage comme schéma
oui comme tu dit c'est simple a faire

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo I ] Problème avec la bobine d'allumage : moteur broute et voyant allumé

Message par fabi186 le Mer 08 Mai 2013, 01:21

salut attention au model de bobine les montage on evoluer et le faiceau d origine ne se monte pas sur les nouveau model de bobine

evite les casse tu aura le meme souci d ici peut

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo I ] Problème avec la bobine d'allumage : moteur broute et voyant allumé

Message par Wakhi le Mer 08 Mai 2013, 12:38

Bonjour,

Oui j'ai vue que le système de bobine c'était complexifié, (histoire de bien faire chier et empêcher de réparer home made..)Dans mon cas des outils de mecano bien spécifiques sont nécessaires édivemment je n'en possède aucun, j'ai donc décidé de faire changer la bobine par feu vert, adieux mon argent durement gagné..

En tout cas merci à tous pour vos conseil!

Wakhi
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 25
Localisation : Montpellier
Emploi : Employer de grande distribution
Niveau technique automobile : Minable
Date d'inscription : 07/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo I ] Problème avec la bobine d'allumage : moteur broute et voyant allumé

Message par ced-46 le Jeu 09 Mai 2013, 01:27

Salut,

Le remplacement est simple, tu peux le faire sans outillage spécialisé. Fais des photos de ta bobine si tu veux plus d'explications.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum