Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Aujourd'hui à 16:48 par rottweiller62

» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Jeu 09 Mai 2013, 23:20

Bonjour,

j'ai un problème de démarrage avec ma 525 tds touring de 93.
il y a peu j'ai changé le démarreur suite a une panne de celui-ci, je viens de le remplacer,
le démarreur tourne mais la voiture ne veut plus démarrer??????
par contre j'ai le voyant des injecteur qui reste allumé et aussi celui du préchauffage.
si quelqu'un pouvait me donner quelques conseils.
ca fait 3 jours que je suis dessus et là je bloque.J'ai regardé les fusibles les relais, testé la pompe de gavage et pompe injection (c'est vrai quelle peine a démarrer depuis quelques mois surtout le matin je suis obliger de préchauffer +sieurs fois, j'ai aussi une petite fuite a l'injecteur pilote),serez-lui la cause de mon soucis ??????
Merci d'avance a tous, amicalement.

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par ced-46 le Ven 10 Mai 2013, 01:25

Salut,

Vérifies l'état des tuyaux de retour des injecteurs.

Une fuite sur l'injecteur pilote peut créer des problèmes de démarrage.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Ven 10 Mai 2013, 08:46

salut,
j'ai regardé les tuyaux de retour mais la fuite doit venir de l'injecteur lui-même
ou du joint!!!
je vais aller chercher d'autre tuyaux de retour les changer et aussi changer le joint, en espérant qu'il faudra pas que je les commande, car chez BMW il ne les font pas, jvais aller voir chez un dieseiliste. Moi je penserais que l'injecteur aurais pu grillé!!!! Je vais le démonter et le faire testé.
merci pour ton conseil, je te tiens au courant.

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Ven 10 Mai 2013, 19:02

Bonjour a tous,

Voila j'ai changer mes tuyaux d'injecteurs et les joints mais ça démare toujours pas confused

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par z'gom le Sam 11 Mai 2013, 00:37

tu as vérifié l'état de ton alternateur ? car si la tension est trop faible l'injection reste coupée ! tu peux le voir en mettant le contact, tu dois entendre un "clac" au niveau de la pompe, c'est l'électrovanne qui s'ouvre, si tu ne l'entend pas, c'est que ton problème (ou une partie) vient de là

___________________________________________

z'gom
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Sam 11 Mai 2013, 06:54

bonjour,

Il me semble pas entendre ce bruit, mais a vérifie, je regardais ça a midi car là je doit aller bosser. sinon comment puis-je le tester le démarreur ??
merci, pour le renseignement Z'gom et bonne journée

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Sam 11 Mai 2013, 07:16

Re salut,

j'entend bien le clac, donc c'est pas ça.
merci quand même.

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par ced-46 le Sam 11 Mai 2013, 07:27

Salut,

Peux-tu faire une photo de la fuite ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par sacha le Sam 11 Mai 2013, 07:57

Salut
tas une alarme et quoi comme alarme, elle fonctionne comment ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Dim 12 Mai 2013, 14:06

bonjour,

J'ai changer mon injecteur pilote donc plus de fuite, et mon alarme et branché sur mon klaxon et mes feux.
j'ai un autre calculateur je vais voir si ce n'est pas de la que viens le probléme

merci pour votre aide

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Dim 12 Mai 2013, 14:07

je vous tiens au courant
merci

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Dim 12 Mai 2013, 15:30

bonjour,

je viens de débrancher le tuyau d'arrivée de gasoil sur l'injecteur pilote rien ne sort ?????

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Dim 12 Mai 2013, 17:35

et j'ai l'impression que le gasoil n'arrive pas est ce que ca pourrez etre mon demarreur que j'ai changer si la casse qui me la fourni ne la pas pris sur un touring

merci

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par arnauld le Dim 12 Mai 2013, 18:43

salut ,

pour moi il n'existe pas de cause à effets entre le remplacement du démarreur et le mauvais démarrage de ton touring puisque le démarreur rempli sa fonction !

le problème est ailleurs !

as tu contrôlé le débit de la pompe de gavage ? = 2 litres / minute
les bougies de préchauffage ?

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par arnauld le Dim 12 Mai 2013, 18:49

l'injecteur pilote que tu as remplacé comporte bien les mêmes références , mêmes couleur du branchement ?

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Dim 12 Mai 2013, 21:37

salut arnauld,

oui l'injecteur changer comporte bien les même couleur et toujours rien !!!!
merde!!!! les bougies de préchauffe ont étaient changer y'a 4 mois...
j'ai testé avec un autre calculateur, mais j'ai l'impression que le gasoil n'arrive pas.....
quand j'ai démonté le tuyau qui va de la pompe a l'injecteur pilote rien ne sort quand j'essais de démarrer, est-que c'est normal ??? moi je pense pas mais bon c'est moi.

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Dim 12 Mai 2013, 22:38

salut arnauld,

pour la pompe de gavage tu la teste comment et avec quoi ????

merci

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par arnauld le Dim 12 Mai 2013, 22:46

tu as raison , ce n'est pas normal .
as tu modifié le réglage ou déposé l'actuateur de la pompe d'injection ?
as tu cherché à modifier le calage de la pompe d'injection ?


Dernière édition par arnauld le Lun 13 Mai 2013, 10:31, édité 1 fois

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par arnauld le Dim 12 Mai 2013, 22:57

pour le teste de contrôle de débit de la pompe de gavage
1) débranches la durite d'arivée de gasoil au filtre à gasoil
2) plonges cette durite dans un récipiant supérieur à 2,5 litres
3) dans le compartiment moteur ouvre le boitier électrique droit
4) déposes le relais de pompe de gavage
5) schuntes les ponts 30 et 87
6) met le contact la pompe doit s'activer et donner 2 litres en 1 minute

si tu n'obtient pas cette quantité
1) soit le tamis (filtre) de la pompe est encrassé
2) soit la pompe est hs ( si elle ne débite rien )

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par guillaumeh le Lun 13 Mai 2013, 07:40

Salut
Si tu n'as pas de gasoil qui arrive aux injecteurs, le problème se situe avant.
Si tu débranches le tuyau du support filtre GO, as tu du gasoil qui sort ?

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Lun 13 Mai 2013, 07:51

salut , pour repondre a tes questions non je n'est pas touché au calage deja parce que j'y connais rien et quand je connait je touche pas. sinon aurez tu une photo du relais pompe car c'est du chinois, et j'ai une bulle d'air dans le tuyau qui part du filtre a la pompe.
merci a tous ce qui me répondent c'est vraiment la galère j'crois je vais être obliger d'aller au garage.

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par arnauld le Lun 13 Mai 2013, 10:04

salut ,
ne baisse pas les bras aussi vite , nous allons trouver il te suffit juste de lire et mettre en application !
dans la boite à fusible compartiment moteur coté gauche vérifies le fusible de la pompe de gavage n° 23 (15 amp).
ensuite ,pour faire le teste du contrôle de débit de la pompe de gavage , le relais se situe à coté du relais blanc ATTENTION DE NE PAS PROVOQUER DE COURT CIRCUIT JE TE CONSEILLE DE DÉBRANCHER LA BATTERIE PENDANT LE REPÉRAGE DU RELAIS (NOIR) ET LA PRÉPARATION DU SHUNTE AUX BORNES 87 ET 30
quand tout est prét rebranches la batterie et met le contact

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Lun 13 Mai 2013, 12:22

salut arnauld ,
donc j'ai verifie le fusible il et ok par contre aurais-tu une photo(ou c'est ou il y a 2 petit relais noir cote a cote?? que je me plante pas par contre moi j'ai un relais bleu !!!!
pour shunter je met un fils dans le 87 au 30

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par arnauld le Lun 13 Mai 2013, 15:03

re

le fusible est dans le compartiment electrique coté gauche ( chauffeur )
le relais est dans le compartiment électrique coté droit ( calculateur )
tu as un relais blanc puis à coté un relais noir retires ce relais et shuntes les prises 30 et 87 avec un fil ( 2.5 mm)

(consultes ta messagerie )

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS touring an 1993 ] problème de démarrage

Message par fred1971 le Lun 13 Mai 2013, 19:08

salut arnauld,
j'ai un garagiste qui et passer l'electrovane n'est pas alimenté y a pas de jus qui arrive est-ce quelle serait grillée ????

fred1971
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 45
Localisation : 17000
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum