Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ BMW E34 520I GPL M50 an 1995 ] ralenti instable et perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E34 520I GPL M50 an 1995 ] ralenti instable et perte de puissance

Message par chiend'tallu le Ven 10 Mai 2013, 17:41

Bonjour,
Je vien d'acheter une BMW E34 520i moteur M50 (6 cylindres 24 soupapes) équipé GPL de 1995, après l'avoir ramené de NIORT soit environs 350 kms, elle roulait très bien mais des le lendemain au bout de 5 kms elle s'est mise à faire des ratées ainsi qu'une grosse perte de puissance et elle sature vers les 2500tr/min, il y a des retours de flammes dans l'admission.Je précise que la panne à lieu en GPL comme à l'essence ordinaire. Après l'avoir déposé chez 2 garagistes différents, on me dis qu'il n'y a aucune communication entre le calculateur et la valise...
J'ai effectué quelques contrôle avec mon multi-mètre mais après 6 ans sans avoir effectué de diag et en sachant que ce n'était déjà pas ma tasse thé, je dois avouer que je suis perdu

toute aide me seras la bienvenue

chiend'tallu
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 28
Localisation : La Croixille
Emploi : magasinier
Niveau technique automobile : BEP/CAP/Bac Pro Maintenance AUTO
Date d'inscription : 08/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520I GPL M50 an 1995 ] ralenti instable et perte de puissance

Message par ced-46 le Sam 11 Mai 2013, 02:08

Salut,

Tu pourrais vérifier les bobines d'allumage :

Entre la borne 1 et 15 de chaque bobine tu dois trouver 0,8 Ohm environ.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E34 520I GPL M50 an 1995 ] ralenti instable et perte de puissance

Message par chiend'tallu le Sam 11 Mai 2013, 17:44

Cest ce que j'ai fais, j'ai relevé entre 0.6 et 0.8 Ohm, donc elles sont bonnes, mais j'ai un doute sur les bougies donc je vais déja commencer par les changers avant de me lancer


chiend'tallu
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 28
Localisation : La Croixille
Emploi : magasinier
Niveau technique automobile : BEP/CAP/Bac Pro Maintenance AUTO
Date d'inscription : 08/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520I GPL M50 an 1995 ] ralenti instable et perte de puissance

Message par z'gom le Dim 12 Mai 2013, 01:17

Oui change tes bougies pour voir. Mais le test des bobines permet juste de dire qu'elles sont HS si le test n'est pas bon. Tu ne peux pas être sûr qu'elles sont bonnes ! J'ai déjà eu le même type de soucis et c'était les bobines alors que je trouvais 0.8 Ohm partout.
Si tu as l'occasion fais-toi prêter des bobines pour tester au moins là tu sera sûr.

Cordialement

___________________________________________

z'gom
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520I GPL M50 an 1995 ] ralenti instable et perte de puissance

Message par chiend'tallu le Mer 15 Mai 2013, 00:12

Bien le bonsoir,
Tout d'abord merci pour la réponse,
J'ai changé les bougies, mis de bombe pour connectique et la miracle elle à tourné sur tout ses cylindres pendant 5 minutes, puis elle à recommencé... j'ai pensé à une mauvaise connexion mais en ayants repris toutes les bobines une à une et en essayant de la redémarrer à chaque fois elle me fais toujours le même problème...
Sinon je connais un garage qui possède une 325i E46 qui me propose de lui emprunter ses bobines pour tester mais est-ce qu'elle vont pouvoir s'adapter dessus?

chiend'tallu
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 28
Localisation : La Croixille
Emploi : magasinier
Niveau technique automobile : BEP/CAP/Bac Pro Maintenance AUTO
Date d'inscription : 08/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum