Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:38 par berticoyote

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

Mes vacances en 205 GTI...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mes vacances en 205 GTI...

Message par ced-46 le Jeu 27 Juil 2006, 07:11

Bon je vais donc vous raconter ma semaine de vacance dans le lot......

Le remplacement du moteur de la 205 à un pote...

Alors vous allez me dire, c'est trop facile un moteur de 205 GTI :o: et en fait j'ai mis prés de 4 jours pour qu'elle tourne correctement :oops: :oops:

Quelle honte, en plus j'ai profité du pont élévateur de mon père pour faire le remplacement :oops: :oops: :oops:

attendez un peu avant de me juger que je vous raconte la suite...

Mise en place du monstre sur le pont et il a fallut mettre des planches sous les roues pour que les bras du pont passe sous ces enc :censure: de bas de caisse tunning...






Suite à un problème de joint de culasse nous avons décider de remplacer le moteur par un plus récent qu'il avait en stock (la première GTI qu'il a eu et qui a finit dans un fossé de 2m de profondeur entre les arbres.... No )





Voilà le nouveau moteur qui attend sagement..


Bon c'est parti pour le démontage et aprés réflexion le moteur passera par en bas :o:

la preuve :

Là il fait moins le malin quand même...dépose du "moteur-boite en 3h


Dernière édition par le Jeu 27 Juil 2006, 07:14, édité 1 fois

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par ced-46 le Jeu 27 Juil 2006, 07:12

Il n'y a pas à dire un pont et un palant ça sert....






Vient ensuite le nettoyage de cette porcherie.....le moteur avait 230 00 km et des fuites d'huiles trés importantes, le nouveau est tout sec avec ses 60 000 km :oui:


Ca va un peu mieux comme ça...


Le compartiment à peu prés propre...il faut maintenant tout remonter....

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par ced-46 le Jeu 27 Juil 2006, 07:12

C'est donc reparti dans l'autre sens....
aprés l'achat de quelques pièces tel que un support boite ou des bougies, ..... le remontage se déroule parfaitement et se termine en 1 jour :lol: :lol:


Malgrés quelques coup de fatigue de mon compère :bou: :bou:




vient par la suite la galère....je n'ai aucune photo car trop énervé pour en prendre Evil or Very Mad Evil or Very Mad

La voiture ne démarre pas ...... je me rend compte qu'elle se noie :hum:

je cherche un peu, aucun problème de branchement ...... j'essaye de la faire tourner les injecteurs débranchés pour voir si le moteur tourne correctement.

On branche les injecteurs, la voiture se noit et on les débranche et là "soulagement " le moteur démarre mais en tournant peu correctement... puis s'arrète aprés avoir cramé tout le surplus d'essence...

Alors là je me dis ça va être la mer.. :( :(

Je cherche, je remplace la rampe d'injecteur, toujours pareil, l'allumage, toujours pareil...... je cherche je cherche ..... et devinez ce que c'était...


Tiens bonne question ça...c'était quoi d'aprés vous ? lol!

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par arcat41 le Ven 28 Juil 2006, 11:48

Bah un truc à la c.. comme d'hab,histoire de te faire des souvenirs de vacances !

arcat41
Petit mécano
Petit mécano

Masculin Nombre de messages : 81
Age : 45
Localisation : Romorantin 41
Niveau technique automobile : Automobile,kart
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par ced-46 le Ven 28 Juil 2006, 13:26

Tu as raison c'était bien un truc à la c.. mais ce n'est pas la bonne réponse :roll: :roll:

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par arcat41 le Ven 28 Juil 2006, 13:41

Un petit connecteur alors ?

arcat41
Petit mécano
Petit mécano

Masculin Nombre de messages : 81
Age : 45
Localisation : Romorantin 41
Niveau technique automobile : Automobile,kart
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par ced-46 le Ven 28 Juil 2006, 17:51

Ca chauffe, ça chauffe lol!

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par gec191 le Ven 28 Juil 2006, 19:41

Bonsoir,

la commande d'accélérateur...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par ced-46 le Ven 28 Juil 2006, 20:13

J'ai vérifié le potentiomètre et il est ok ;)

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par gec191 le Ven 28 Juil 2006, 22:42

Re,

le contacteur de ralenti du boitier papillon d'air, ou une prise d'air dans le circuit d'admission,

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par arcat41 le Ven 28 Juil 2006, 22:49

Aurais-tu interverti deux connecteurs ?

arcat41
Petit mécano
Petit mécano

Masculin Nombre de messages : 81
Age : 45
Localisation : Romorantin 41
Niveau technique automobile : Automobile,kart
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par ced-46 le Ven 28 Juil 2006, 23:53

@gec191 a écrit:Re,

le contacteur de ralenti du boitier papillon d'air, ou une prise d'air dans le circuit d'admission,

A+

Non pas de soucis de ce côté là No


@arcat41 a écrit:Aurais-tu interverti deux connecteurs ?

Non mais c'est pas loin du problème

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Mes vacances en 205 GTI...

Message par ced-46 le Sam 29 Juil 2006, 08:30

Bon voici la réponse au problème...


Aprés avoir effectué pas mal de changements de pièces je me décide à vérifier le faisceau d'injection ... mais comme je n'avais pas de schémas correspondant je le remplace directement et comme par hasard...

BROUUUUUUMMMMMmmm........ ça démarre et ça tourne nikel

Je n'ai pas eu le temps d'éplucher le faisceau défectueux mais j'ai remarqué une faiblesse au niveau d'une cosse de la broche de la sonde de température d'eau...

En fait le faisceau était dans un tel état qu'il n'a pas supporter un démontage... Alors que je n'ai pas tiré dessus pour le démonter

Voili voilou messieurs.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum