Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 09:51 par pietree36

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 09:46 par Laure B

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

[ BMW e46 320d an 1999 ] moteur ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e46 320d an 1999 ] moteur ne démarre plus

Message par gstar02 le Mar 14 Mai 2013, 22:49

Bonsoir à tous,

Je vous explique ma mésaventure, avant sa quelques détail sur mon véhicule. C'est une 320d e46 1999 ayant 161 000 Km, jusqu'a maintenat c'était une voiture saine, toujours entretenus chez bmw pas de travaux particulier effectués.

Je passés voir un amis, je me gare, je frappe, ne répondant pas je décide donc de remonter dans ma voiture puis continuer mon chemin.

La voiture demarre, je met la 1 ere je sort de mon stationnement, ensuite la marche arrière pour faire un demi tour et la elle la caler. J'essaye de la redémarrer mais rien, je dessend de mon véhicule, je le pousse sur le côtes pour ne pas gêner, ouvre le capot regarde un peu a l'aveugle pendant 5 minute, ne voyant rien de suspect, je fais une tentative de demarrage, un quart de tour vroum.

Je fais un tour avec la voiture, elle fonctionnais normalement, pas de broutement, pas de perte de puissance, sur le coup je me fais pas trop de souçis et donc je rend visite a un autre amis.

1 heures après, je m'envais, je monte dans la voiture, tourne le contact, démarre au quart de tour, puis 5 seconde après se coupe. Depuis plus rien.

La batterie est bonne, le démarreur tourne normalement. Aujourd'hui j'ai été récupérer ma voiture pour l'emmener devant chez moi, mais je n'ai pas encore faite de vérification.

Ma crainte est la vp44 :( j'ai fais des recherches a peu prés toute la journées, mais j'ai vu beaucoup, voir trop de chose, je ne sais plus ! lol

c'est pour cette raison, je me suis inscrit sur ce forum et crée se post, pour que vous m'aidiez a mener les vérifications disons dans l'ordre a faire.

autre petite précision : dans le réservoir, il doit rester environ 8 litres de gasoil.

Merci a tous ceux qui prendront le temp de me lire,



gstar02
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : Picardie ( st-quentin )
Emploi : technicien de maintenance
Niveau technique automobile : les bases
Date d'inscription : 14/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e46 320d an 1999 ] moteur ne démarre plus

Message par sacha le Mar 14 Mai 2013, 22:51

Salut
rajoute 20L de gasoil et essaye de démarrer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e46 320d an 1999 ] moteur ne démarre plus

Message par gstar02 le Mer 15 Mai 2013, 13:01

Bonjour,

Aprés avoir rajouter une 20aine de litre, pas de chargement

gstar02
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : Picardie ( st-quentin )
Emploi : technicien de maintenance
Niveau technique automobile : les bases
Date d'inscription : 14/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e46 320d an 1999 ] moteur ne démarre plus

Message par william51 le Mer 15 Mai 2013, 13:29

Tu n'avais plus que 8 litres de Go donc tu as peut être ramené de la saleté de ton réservoir donc regarde si ton filtre à Go n'est pas colmaté.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e46 320d an 1999 ] moteur ne démarre plus

Message par gstar02 le Ven 17 Mai 2013, 15:00

J'ai regarder au niveaux du filtre, rien à signaler.

J'ai ramener ma voiture a un amis diéséliste, dés que j'en serais un peu plus, je viendrais vous tenir au courant.

gstar02
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : Picardie ( st-quentin )
Emploi : technicien de maintenance
Niveau technique automobile : les bases
Date d'inscription : 14/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum