Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Sam 18 Mai 2013, 13:39

bonjour a tous
je sollicite a nouveau vos compétences afin que vous m'aidiez a résoudre un nouveau problème sur le véhicule de ma fille.
il ne démarre plus ,j'ai tout d'abord vérifie tous les fusibles,ils sont OK,ensuite j'ai débranché la durite de gasoil arrivant au moteur ,et la rien ne se passe .... pas de gasoil!!!!
pouvez vous me conseiller avant d'appeler la dépanneuse.
MERCI

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par william51 le Sam 18 Mai 2013, 13:42

Bonjour,

Le gasoil arrive pas à la pompe ou après la pompe ?

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par nico57320 le Sam 18 Mai 2013, 15:01

pompe a gazoil hs verifie si le gazoil arrive

nico57320
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : amneville
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 08/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Sam 18 Mai 2013, 18:54

sur ce modèle la pompe de gavage ou bp est avec la pompe hp , j'ai déconnecté le tuyau après la pompe .et rien ne sort.
ne serais se pas un problème de capteur électronique qui est défaillant et empêcherait la pompe de fonctionner?

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par fabi186 le Sam 18 Mai 2013, 21:50

Salut 110 cv =dv6 donc pas de pompe de gavage mais une poire dammoerssage juste devant le filtre a air, pompe sur la poire et regarde si sa sort au tuyau de retour (le clips vert) ensuite tente de demarer

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par gmmustang85 le Sam 18 Mai 2013, 22:03

slt, R.A.S à la valise diag??
comment c'est arrivé??
peut etre prise d'air entre la poire et le reservoir??

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Dim 19 Mai 2013, 10:09

j'ai débranche le tuyau de retour et pressé sur la poire ,le gasoil sort mais la voiture ne démarre tjr pas.
gmmustang85:malheureusement je n'ai pas de valise.
La panne a été soudaine.

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Dim 19 Mai 2013, 10:43

Je viens de débrancher la tuyauterie arrivant sur un injecteur et lancé le demarreur,le gasoil sort lentement et sans pression!!

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par sacha le Dim 19 Mai 2013, 11:00

Salut
c'est arriver comment, en un coup elle ne démarre plus ?!
vu que tas deja débranché la durite de gasoil = grosse prise d'aire
débranche la durite principale de gasoil sur la pompe,pompe sur la poire,gasoil gicle ? si oui revisse la durite
dévisse une a une durites de injecteur,pompe sur la poire a chaque fois,quand elle durcit ferme la vis de la durite et passe au suivant,a la fin continue a pompé sur la poire pendant que une 2eme personne démarre le véhicule

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par tizef le Dim 19 Mai 2013, 12:43

@vox a écrit:Je viens de débrancher la tuyauterie arrivant sur un injecteur et lancé le demarreur,le gasoil sort lentement et sans pression!!

manip pas vraiment a conseiller!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Dim 19 Mai 2013, 13:39

La voiture n'a pas voulue démarrée après une semaine sans l'utilisée.
Petite précision ,avant de commencer mes recherches et après avoir vérifié tous les fusibles ,j'ai pompé sur la poire plusieurs fois et elle n'est jamais devenue dur.

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Dim 19 Mai 2013, 14:30

ca y est elle redemarre!!!
merci encore une fois pour vos conseils judicieux
la pompe était désamorcée .J'ai pompé sur la poire en meme tps qu'une deuxième démarrait la voiture.
POURQUOI la pompe c'est elle désamorcée après une semaine sans utiliser la voiture.
si il y a une fuite d'air comment la repérer, je crains que cela ne se reproduise

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par ced-46 le Lun 20 Mai 2013, 01:09

Salut,

Vérifies les tuyaux de retour de gasoil, la tuyauterie arrivant du réservoir et le filtre à gasoil.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum