Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

[ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Sam 18 Mai 2013, 13:39

bonjour a tous
je sollicite a nouveau vos compétences afin que vous m'aidiez a résoudre un nouveau problème sur le véhicule de ma fille.
il ne démarre plus ,j'ai tout d'abord vérifie tous les fusibles,ils sont OK,ensuite j'ai débranché la durite de gasoil arrivant au moteur ,et la rien ne se passe .... pas de gasoil!!!!
pouvez vous me conseiller avant d'appeler la dépanneuse.
MERCI

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par william51 le Sam 18 Mai 2013, 13:42

Bonjour,

Le gasoil arrive pas à la pompe ou après la pompe ?

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par nico57320 le Sam 18 Mai 2013, 15:01

pompe a gazoil hs verifie si le gazoil arrive

nico57320
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : amneville
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 08/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Sam 18 Mai 2013, 18:54

sur ce modèle la pompe de gavage ou bp est avec la pompe hp , j'ai déconnecté le tuyau après la pompe .et rien ne sort.
ne serais se pas un problème de capteur électronique qui est défaillant et empêcherait la pompe de fonctionner?

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par fabi186 le Sam 18 Mai 2013, 21:50

Salut 110 cv =dv6 donc pas de pompe de gavage mais une poire dammoerssage juste devant le filtre a air, pompe sur la poire et regarde si sa sort au tuyau de retour (le clips vert) ensuite tente de demarer

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par gmmustang85 le Sam 18 Mai 2013, 22:03

slt, R.A.S à la valise diag??
comment c'est arrivé??
peut etre prise d'air entre la poire et le reservoir??

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Dim 19 Mai 2013, 10:09

j'ai débranche le tuyau de retour et pressé sur la poire ,le gasoil sort mais la voiture ne démarre tjr pas.
gmmustang85:malheureusement je n'ai pas de valise.
La panne a été soudaine.

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Dim 19 Mai 2013, 10:43

Je viens de débrancher la tuyauterie arrivant sur un injecteur et lancé le demarreur,le gasoil sort lentement et sans pression!!

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par sacha le Dim 19 Mai 2013, 11:00

Salut
c'est arriver comment, en un coup elle ne démarre plus ?!
vu que tas deja débranché la durite de gasoil = grosse prise d'aire
débranche la durite principale de gasoil sur la pompe,pompe sur la poire,gasoil gicle ? si oui revisse la durite
dévisse une a une durites de injecteur,pompe sur la poire a chaque fois,quand elle durcit ferme la vis de la durite et passe au suivant,a la fin continue a pompé sur la poire pendant que une 2eme personne démarre le véhicule

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par tizef le Dim 19 Mai 2013, 12:43

@vox a écrit:Je viens de débrancher la tuyauterie arrivant sur un injecteur et lancé le demarreur,le gasoil sort lentement et sans pression!!

manip pas vraiment a conseiller!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Dim 19 Mai 2013, 13:39

La voiture n'a pas voulue démarrée après une semaine sans l'utilisée.
Petite précision ,avant de commencer mes recherches et après avoir vérifié tous les fusibles ,j'ai pompé sur la poire plusieurs fois et elle n'est jamais devenue dur.

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par vox le Dim 19 Mai 2013, 14:30

ca y est elle redemarre!!!
merci encore une fois pour vos conseils judicieux
la pompe était désamorcée .J'ai pompé sur la poire en meme tps qu'une deuxième démarrait la voiture.
POURQUOI la pompe c'est elle désamorcée après une semaine sans utiliser la voiture.
si il y a une fuite d'air comment la repérer, je crains que cela ne se reproduise

vox
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 60
Localisation : ESSONNE
Emploi : TECH AERONAUTIQUE
Niveau technique automobile : amateur averti
Date d'inscription : 08/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 HDI 110CV an 2005 ] moteur ne démarre pas

Message par ced-46 le Lun 20 Mai 2013, 01:09

Salut,

Vérifies les tuyaux de retour de gasoil, la tuyauterie arrivant du réservoir et le filtre à gasoil.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum