Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Opel Meriva 1.3 an 2003 ] Problème Alternateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel Meriva 1.3 an 2003 ] Problème Alternateur

Message par lecram68200 le Dim 19 Mai 2013, 13:40

lecram68200 Sam 18 Mai 2013, 12:18

Bonjour,
Toujours en recherche pour résoudre un problème sur une Opel Meriva 1.3 de 2003
Le voyant de la batterie reste allumé, je ne connais pas ce modèle de voiture ou se trouve exactement l'Alternateur?, Merci pour votre aide, en ouvrant le capot, l'on aperçoit à gauche le compresseur de la clim, je fais des petites réparations de temps en temps, mais je ne suis pas expert en mécanique.
Un copain m'a dit que le voyant allumé de la batterie provient de l'alternateur, mais il faut le démonter, et éventuellement voir de changer les charbons s'ils sont usés.
Un grand Merci par avance pour votre réponse.
Cordialement. Lecram

lecram68200
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 72
Localisation : mulhouse
Emploi : aucun
Niveau technique automobile : faible
Date d'inscription : 24/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Meriva 1.3 an 2003 ] Problème Alternateur

Message par christiandevil le Dim 19 Mai 2013, 13:49

en effet c est assez souvent le cas, fait des photos de ton moteur on t indiqueras ou il es ,et ou il faudra regarder pour tester pour etre sur qu il ne charge plus, car tu peut avoir une coupure entre ton alternateur et ta batterie ou tou simplement ta fiche sur l alternateur qui est corroder ,la il suffit de desserer"le boulon de masse"ou la fiche sa depend des modeles, grattez un peu et resserez pour re tester la charge, .

___________________________________________

christiandevil
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 39
Localisation : belgique
Emploi : chauffeur
Niveau technique automobile : base secondaire
Date d'inscription : 15/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum