Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 11:09 par marino.p

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

[ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par steph 58220 le Lun 27 Mai 2013, 12:44

Bonjour a tous donc sa y est elle est passer a la valise et rien il y avait juste le voyant airbag a enlever et il y avait un code Default antidémarrage mais rien d autre donc la je sait plus ou chercher merci a tous

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par steph 58220 le Mar 28 Mai 2013, 13:20

personne pour repondre

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par william51 le Mar 28 Mai 2013, 18:48

Bonsoir steph 58220,

Désolé j'étais pas la mais à 800 km de chez moi pour un mariage.
Ton câble d’accélérateur serait-il pas un peut détendu?

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par steph 58220 le Mar 28 Mai 2013, 21:00

Bonsoir c pas grave bon pour le cable je pense pas parceque en ligne droite ou en cote sa le fait pas ca fait comme si j avait plus de gazol dans le reservoir comme une panne seche quand tu est en train de rouler sa te freinne et quand ta plus de gazoil ba ta beau accelerer ba sa avance plus sa te ralenti comme un frein moteur
Enfait sa me freine quand je reaccelere et hop sa met un peut de temps pas beaucoup a peine 2ou 3seconde et sa remarche mais voir une panne par ecrit je sais on peut pas savoir comment sa fait en reel si vous avez une idee merci a tous

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par william51 le Sam 01 Juin 2013, 18:06

Bonsoir steph 58220

Peux tu repasser ta voiture à la valise mais en roulant peut être que tu verras quelque chose.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par steph 58220 le Dim 02 Juin 2013, 09:25

Bonjour a tous et merci pour ta réponse déjà fait mais elle déconnait pas le jour de l essaye donc j ai débrancher la sonde de température d air qui se trouve dans la tubulure d admission ce n est pas le debimetre je vous rassure mais une petite sonde qui relève la température ba j ai pas de différence mais je me rappel que sur la Xsara hdi cette sonde était incorporée dans le debimetre donc penser vous que sa puisse venir de cette pièces parce que même débranchée pas de différence peut elle influer sur le bon fonctionnement de mon moteur merci a tous

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par steph 58220 le Mar 04 Juin 2013, 15:12

Bonjour a tous donc j ai trouver une chose qui pourrait bien provoquer la panne donc en regardant l état du faisceau Electrique de la n 75 j ai remarquer que les deux fil qui se trouve dans la prise n était pas connecter et il y avait du vert de gris sur chaque cosse a l emplacement des fil donc sa devait faire un baille que c était dans cette état donc la je vais tout refaire le branchement et je vous retient au courant pour la suite bonne journée a tous

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par steph 58220 le Mar 04 Juin 2013, 23:16

Bonsoir a tous donc problème non résolus j ai refait le montage électrique et j ai l impression que c est un léger plus mou mais la vanne fonctionne maintenant .
Donc en passant j ai vérifier l état du turbo pour le jeu qu il peut avoir et je trouve qu il a un peut trop de jeu en le fesant bouger de haut en bas et quand je fait tourner l hélice du turbo je la trouve dur a tourner j esper pas que mon turbo est hs parce que la sa serai le pompon se peut il qu il puisse gripper je rappel que ce n ai pas un GV si oui y a t il moyen de le dégripper au WD40 voila merci de votre aide

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par steph 58220 le Jeu 06 Juin 2013, 21:22

Bonjour bon y a vraiment personne qui s intéresse a mon problème c est pas grave mais en tout cas problème résolu donc effectivement mon turbo était gripper CETTE MANIP A ÉTÉ RÉALISER PAR UN PRO DONC MOI MÊME QUI SUIT MÉCANICIEN JE NE SERAIT EN AUCUN CAS RESPONSABLE DANS LE CAS OU SI UNE PERSONNE N AYANT PAS DES BONNES BASSES DE MÉCANIQUE TENTE CETTE MANIP ET JE ME TIENT EN AUCUN CAS RESPONSABLE DES DÉGÂT QUI POURRAIT ETRE RÉALISER PAR CETTE OPÉRATEUR EN QUELQUE SORTE JE NE SERAIT PAS RESPONSABLE SI VOUS FAITE UNE BÊTISE je dit au personne qui aurait un manque de puissance sur leur Audi a4 tdi 90cv donc il faut déjà déboîter la durite qui vient du filtre a air jus qu au turbo donc déjà on voit la turbine ensuite on déboîte la durite qui part du turbo a l échangeur comme sa pendant la manipulation le wd 40 un très bon dégrippant pour ceux qui ne connaisse pas ne tombera pas dans la durite qui retourne dans la pipe d admission car aie aie les dégât que sa pourrait faire .
Maintenant passons a la chose sérieuse donc si vous voyer que votre turbine ne tourne pas librement a la main c est quil se peut quel soit gripper donc la maintenant il faut mettre le moteur en marche mais ne pas faire de la poussière autour du coin de travail car des saletés pourrais rentrer par l admission donc tout au propre , mais avant de démarrer faire une bonne vaporisation en face de la turbine par le trous ou y a la durite qui vient du fitre a air au turbo se sera toujours par ce trou quil faudra vaporiser le dégrippant ,attendre quelque instant et la faire tourner dans les deux sens avec le doigt après vous mettez le moteur en marche la vous voyer votre turbine qui tourne même si elle tourne elle peut être colmatée par de la calamine qui est produite par les vapeur d huile aspirée et qui vient du reniflard et oui sa fait des vapeur d huile et des que le turbo chauffe un peut bah l huile séche et peut produire des dépôts d huile séchée coter admission dans le turbo.
Donc maintenant que votre moteur est en marche que votre turbine tourne n y mettez pas les doigts sinon aie aie donc la a partir de ce moment vous installer un chiffon en dessous le turbo et la vous vaporiser par le trous du turbo que je vous ai dit juste avant, une grosse pression et la vous attendez 1 minute et rebelote pendant 3 ou 4 fois et la sur votre chiffon normalement doit couler le wd 40 noir comme de l huile de vidange attendre 5 min et refaire une dernière vaporisation longue et après laisser agir moteur tournant toujours pendant une minute après ce temps moi j ai fait quelque petite accélération pour voir si le turbo sifflait bien et résultat c était revenu comme avant .
Donc la après tout sa ne remonter pas de suite les durites car il reste encore du dégrippant dans le turbo donc la vous prenez une soufflette sécher bien le turbo a l intérieur ne pas le nettoyer au nettoyant frein mais juste enlever le surplus de dégrippant bien nettoyer la portée des durite sur le turbo et remmancher les durites et essayer votre voiture si votre panne était bien la vous y verrez la différence mais pas au premier coup car faut que tout se refasse la dedans moi j y ai vu au bout de 10 km et sa été flagrant coyer moi et j avait une autre panne toute con que l on ne peut pas voir comme sa si l on ne vérifie pas mais si vous avez changer votre vanne n 75 et que sa ne marche toujours pas bah vérifier votre fil qui est reliée a la n 75 la prise qui est accrochée après qui l alimente en Electricité car il se pourrait que le fil soit couper en dessous du petit soufflet et que votre vanne ne fasse plus sont boulot alors quelle est neuve voila je vous ai tout dit moi en ce qui me concerne j ai trouver tous sa voila si vous avez un conseille une idée n hésiter pas aller au plaisir

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par ced-46 le Ven 07 Juin 2013, 00:15

Salut,

Que personne ne te réponde ne veux pas dire que ton problème ne nous intéresse pas mais si nous n'avons pas de solution pour t'aider nous n'allons pas en inventer

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16599-problemes-resolus-et-fiches-pratiques-moteur-audi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par william51 le Ven 07 Juin 2013, 09:54

Bonjour steph 58220,

Au début je t'avais parlé du turbo dommage que tu as pas fait cette vérif ceci aurai fait gagné du temps surtout pour toi mais, bon le plus important est que ton problème est réglé.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.9tdi 90 an 1995 ] problème manque de puissance moteur (résolu)

Message par steph 58220 le Mar 11 Juin 2013, 13:27

Bonjour a tous et merci a toi william51 pour ta réponse donc oui j avait pas vérifier le turbo pensant que sa ne venait pas de la mais la chose qui ma persuader d y regarder c est que je n entendait pas le turbo siffler et la chose qu on ne pense pas c est que souvent une voiture qui faisait que de la ville s encrasse fortement surtout un mazout et sa arrive surtout au motorisation 110 CV avec GV mais a savoir que même un turbo sans GV peut s encrasser ,
et carrément changer les durite de dépression car elles peuvent être craquée sans que l on y voit et regarder le faisceau électrique qui alimente la n 75 ainsi que la vanne pour voir si elle n a pas de problème voila merci a tous

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum