Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» présentation
Aujourd'hui à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 19:09 par Ixandre1

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

[ Ford Fiesta 1300 essence an 1999 ] Problème essuie glace AV / AR

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Fiesta 1300 essence an 1999 ] Problème essuie glace AV / AR

Message par neekho le Lun 20 Mai 2013, 15:30

Bonjour !
Je viens d'acheter ma première voiture une ford fiesta elle a parfaitement fonctionné deux jours :(. Les essuies glaces AV et AR ne fonctionnent plus du tout. Les AR je ne les ai jamais vu en action mais je n'ai peut être pas fait attention roulant avant avec une voiture plus ancienne qui n'en possédait pas j'ai pris l'habitude de ne pas regarde derrière moi lors des manœuvres.
Sur le coté de la manette pour faire aller les essuies glaces il y'a un bouton ( je pense pour faire aller le lave vitre ) il était déconnecté ( 3 petits fils à connecte a ce bouton ) je l'ai remarqué et j'ai essayer de les replacer peu de temps après je me suis rendu compte que mes essuies glaces AV n'allaient plus je ne sais pas si c'est a cause de chipotage ou alors si ils ne fonctionnaient déjà plus avant ( il faisait bon ce jour la ). J'ai lu sur internet que c'était peut être un problème de fusible mais je ne sais pas ou ils se trouvent ( j'ai le manuel en néerlandais ou allemand)

Mes questions sont donc :
Qu'est ce qu'il se passe avec mes essuies glaces ?
Ou se trouve les fusibles ? est-ce facile d’accès et facile à remonter ?
Qu'elle est l'outillage nécessaire ?

Je tiens à préciser que je n'y connait RIEN j'y vais a l'aveuglette avec vos conseils. Si vous estimer que c'est trop compliqué à faire seul sans expérience s'il vous plait dites le moi, j'irais au garage et laisserais faire une personne s'y connaissant.

Merci d'avoir pris le temps de lire mon problème. Bonne journée !

neekho
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : Belgique
Emploi : Etudiant
Niveau technique automobile : Aucun
Date d'inscription : 20/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1300 essence an 1999 ] Problème essuie glace AV / AR

Message par ced-46 le Lun 20 Mai 2013, 22:02

Salut,

Le mieux est de contrôler les fusibles dans un premier temps.

Regarde sous le volant ou derrière la boite à gants pour les fusibles.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1300 essence an 1999 ] Problème essuie glace AV / AR

Message par neekho le Lun 20 Mai 2013, 23:16

Bonsoir je regarde à ça demain dans la journée. Comment voit on que le fusible à un problème et le quel est ce ?

neekho
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : Belgique
Emploi : Etudiant
Niveau technique automobile : Aucun
Date d'inscription : 20/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1300 essence an 1999 ] Problème essuie glace AV / AR

Message par ced-46 le Mar 21 Mai 2013, 00:11


La petite languette au centre est cassée :

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1300 essence an 1999 ] Problème essuie glace AV / AR

Message par neekho le Mar 21 Mai 2013, 00:13

Ha ok merci beaucoup je m y met demain et posterais quelques photos en cas d hésitation :) merci de m'aider bonne nuit

neekho
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : Belgique
Emploi : Etudiant
Niveau technique automobile : Aucun
Date d'inscription : 20/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1300 essence an 1999 ] Problème essuie glace AV / AR

Message par neekho le Mar 21 Mai 2013, 14:45

Bonjour !

En effet c'était simplement un fusible, je l'ai changé et HOP tout nickel pour les AR / AV.

Maintenant il me reste un peu problème. Dés que je connecte les trois fils à la manette ( pour le lave vitre ) tout s'active en continu, AV / AR / lave vitre et le fusible casse. J'ai du isoler celui qui va dans la broche centrale une plus longue ( un fil gris ) parce que tout j’activais quand il entrait en contact avec les deux autres. Les broches forment un triangle. La plus longue broche au sommet et les deux autres plus bas. j'ai 3 fils un gris, un noir et un brun.

En tout cas un grand merci j'étais vraiment embêter sans voiture ! bonne journée

neekho
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : Belgique
Emploi : Etudiant
Niveau technique automobile : Aucun
Date d'inscription : 20/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1300 essence an 1999 ] Problème essuie glace AV / AR

Message par ced-46 le Mer 22 Mai 2013, 00:20

Salut,

Pas évident .... peux-tu faire une photo ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum