Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

[ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par n@th@n le Mer 22 Mai 2013, 09:01

Bonjour ,

J'ai un souci avec ma 206 essence 1.4L , tous en accélérant par moment elle a une perte de puissance mais pas tous le temps .
J'ai nettoyer le boitier papillon et sa a refonctionné . Maintenant rebelote !!
Ensuite a ce jour , j'ai le voyant diagnostique moteur qui ces allumé et bip .

Pourriez vous m'aidez ?? Merci

n@th@n
Petit mécano
Petit mécano

Masculin Nombre de messages : 167
Age : 32
Localisation : ardennes
Emploi : cariste
Niveau technique automobile : 0
Date d'inscription : 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par gmmustang85 le Mer 22 Mai 2013, 12:03

slt,

commence par la passer à la valise diag et regarde ce qu'il y a comme défauts...

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par william51 le Mer 22 Mai 2013, 16:16

Salut,

avec gmmustang85 tu as le voyant moteur allumé alors passe la à la valise.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par n@th@n le Jeu 06 Juin 2013, 09:18

Bonjour ,
Donc voila voiture et rentrée chez peugeot pour regardé ce quel a .
La valise na rien donnée O défauts .
Mon probléme et toujour présent et de plus la voiture consomme beaucoup d'essence .

n@th@n
Petit mécano
Petit mécano

Masculin Nombre de messages : 167
Age : 32
Localisation : ardennes
Emploi : cariste
Niveau technique automobile : 0
Date d'inscription : 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par gmmustang85 le Jeu 06 Juin 2013, 10:41

bjr,

t'es sure qu'il te l'on fait passer à la valise diag?? parce qu'un voyant ne s'allume pas juste pour le plaisir, change de garage...

dans le 1er poste tu disais que tu avais nettoyé le papillon, tu as débranché la batterie (réinitialisation des autoadaptatifs, ce qui explique pourquoi tn problème avait disparu pendant un moment)?? si oui, c'est possible, et je dis bien POSSIBLE, que ce soit ta sonde lambda qui commence à rendre l'âme. tu dis qu'elle consomme bcp de carburant; est ce qu'elle fume noir à pleine charge (pied au plancher)?? et est ce que tu sent une odeur de carburant à l’échappement?? si c'est ça, c'est que tu as pb de richesse, c'est surement ta sonde... mais change comme même de garage, repasse la à la valise et tiens nous au courant...

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par n@th@n le Sam 08 Juin 2013, 08:23

Bonjour ,

oui je suis sur qu'il l'on passé XD .
oui elle consomme beaucoup d'essence et Non elle ne fume pas noir et pied au plancher " perte de puissance déffoit mais pas tous le temps "
Elle dégage une odeur d'essence sortie échappement ce qui et normal a froid !!

PS: le voyant ne s'allume plus depuis 1 semaine

n@th@n
Petit mécano
Petit mécano

Masculin Nombre de messages : 167
Age : 32
Localisation : ardennes
Emploi : cariste
Niveau technique automobile : 0
Date d'inscription : 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par Poulpy 68 le Sam 08 Juin 2013, 08:53

Salut,

Dans ton numéro de série (Commence par VF...) as tu KFX ou KFW insérer dedans ? Ca se trouve au début du numéro de série.

Je rejoins GMmustang sur la sonde mais en partie, je pense plutot a un cata boucher et vu qu'elle est 'double sonde', si il est bouché ou a un soucis, la seconde sonde va allumer le voyant.

Tu bricoles un peu ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par gmmustang85 le Dim 09 Juin 2013, 15:55

slt,

si KFW > calculo sagem S2000 > 02 sondes lambda.
si KFX > calculo magneti-marelli > 01 sonde.

poulpy, pour le cata c'est une bonne piste mais dans le 1er poste n@th@n nous a dit que le problème se manifestait de temps en temps, pas tout le temps, je pense que si le cata était bouché il y aura un étouffement donc manque de puissance constant...

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par Poulpy 68 le Dim 09 Juin 2013, 16:39

@gmmustang85 a écrit:

poulpy, pour le cata c'est une bonne piste mais dans le 1er poste n@th@n nous a dit que le problème se manifestait de temps en temps, pas tout le temps, je pense que si le cata était bouché il y aura un étouffement donc manque de puissance constant...

Salut,

J'ai déjà eu le cas ou les morceaux de cata se balladaient dedans, parfois juste après une bosse, les morceaux bouchaient la sortie. Ce qui était plutôt misérable a diagnostiquer.

Tous les jours dans l'automobile tu te retrouves avec des cas de figure auquels tu auraient même pas pensé possible, donc maintenant je me méfies de tout.



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par gmmustang85 le Dim 09 Juin 2013, 16:43

t'as raison, sur nos bagnoles, il faut se méfier de tout...

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par n@th@n le Mar 11 Juin 2013, 15:50

@Poulpy 68 a écrit:
@gmmustang85 a écrit:

poulpy, pour le cata c'est une bonne piste mais dans le 1er poste n@th@n nous a dit que le problème se manifestait de temps en temps, pas tout le temps, je pense que si le cata était bouché il y aura un étouffement donc manque de puissance constant...

Salut,

J'ai déjà eu le cas ou les morceaux de cata se balladaient dedans, parfois juste après une bosse, les morceaux bouchaient la sortie. Ce qui était plutôt misérable a diagnostiquer.

Tous les jours dans l'automobile tu te retrouves avec des cas de figure auquels tu auraient même pas pensé possible, donc maintenant je me méfies de tout.


salut ,
alors oui le numero de serie a ces lettres la KFW .
oui je bricole un peu !!


n@th@n
Petit mécano
Petit mécano

Masculin Nombre de messages : 167
Age : 32
Localisation : ardennes
Emploi : cariste
Niveau technique automobile : 0
Date d'inscription : 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par Poulpy 68 le Mar 11 Juin 2013, 18:49

C'est vite controlé, les trois écrous qui serrent le cata sur le collecteur et hop un tour (Un peu bruyant ;) ) et tu sera assez vite fixé.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par gmmustang85 le Mar 11 Juin 2013, 19:52

ça va vomir des décibels... vroooom!!!!!
amuse toi bien...

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par n@th@n le Mer 12 Juin 2013, 11:44

ok d'accord je ves essayer de faire sa ce weekend si le temp le permet xd

n@th@n
Petit mécano
Petit mécano

Masculin Nombre de messages : 167
Age : 32
Localisation : ardennes
Emploi : cariste
Niveau technique automobile : 0
Date d'inscription : 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par n@th@n le Sam 06 Juil 2013, 07:30

Salut ,
Pas de probléme de Cata !! rien n'as dire la dessus .
Maintenant voyant d'airbag allumé et sonne .
Retour chez peugeot ( passer a la valise ) RAS .
Voiture trés trés bisard ou alors ces le garage lol! 

n@th@n
Petit mécano
Petit mécano

Masculin Nombre de messages : 167
Age : 32
Localisation : ardennes
Emploi : cariste
Niveau technique automobile : 0
Date d'inscription : 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par fabi186 le Sam 06 Juil 2013, 07:33

salut les air bag on un fonctionnement particulier
le faite de couper le contacte engendre un autotest au redemarage suivant
et si ton defaut a disparu.... pas de code defaut a la prochaine mise sous tention

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 75CV essence an 2006 ] perte de puissance + voyant moteur allumer et bip

Message par n@th@n le Sam 06 Juil 2013, 07:39

non il a pas disparu , il et toujour allumer .
Par contre je les desactivé et réactivé plus rien .
Ensuite il et revenu !!

n@th@n
Petit mécano
Petit mécano

Masculin Nombre de messages : 167
Age : 32
Localisation : ardennes
Emploi : cariste
Niveau technique automobile : 0
Date d'inscription : 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum