Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 17:15 par patnat

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 16:32 par BMW PASSION

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 14:40 par Mickaël Roussille

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 14:31 par X6m

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 14:22 par Laure B

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 13:35 par albatros

» ressouder cosse degivrage ??
Aujourd'hui à 13:26 par albatros

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

[ Peugeot 306 1.6 ess an 2000 ] voyant allumé après le remplacement des bougies

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 306 1.6 ess an 2000 ] voyant allumé après le remplacement des bougies

Message par Xsaarp le Ven 24 Mai 2013, 23:34

Bonjour à tous,

J'ai une 306 ph2.2 1.6L essence de décembre 2000 avec 240 000 kms.

Cela fait bien 20 000 kms que je l'ai en ma possession et je n'ai pas la moindre idée du dernier changeant des bougies.

Je vais donc en acheter chez FeuVert, des BOSH avec 4 électrodes car je ne connaissait pas et vu la différence de prix de 3€ je me suis laisser tenter.

Je les remplace donc, moteur à froid et ayant bien aspergé de WD40 pour dégripper et moins forcer. Toutes s'enlèvent sans forcer, parfait.

Les anciennes bougies étaient des PEUGEOT. La combustion était bonne, car elles étaient grisés voir marron.

Le remplacement terminé je prend soin de tout vérifier et de faire un petit tour de voiture.

Elle démarre bien, malgré que je ne vois pas la différence avec celles d'avant. 10 kms après le voyant autodiagnostic moteur s'est mis à clignoter puis s'est figé.

Pris de panique, j'ai imaginer le pire en croyant avoir mal fait etc... (c'était mon tout premier remplacement de bougies. J'ai a peine 20 ans et c'est ma première voiture)

J'ai d'abord penser a remettre en place les anciennes pour voir si le défaut pouvais partir seul. Mais je n'ai rien fait pour l'instant.

Avant de faire quoi que ce soit, je préfère vous demander des conseil, peu importe la voiture que vous avez, mais plus tôt, ce que vous ferez à ma place. (Si vous avez déjà connu ce problème ce serait mieux)
Pensez-vous que les nouvelles bougies sont la source du défaut ?

Voila, je vous remercie de vos avis et de vos conseil, car j'en ai vraiment besoin. Je ne connais aucunes personnes de mon entourage calé en mécanique/électricité, d'où mon post.

S'il manques des informations, n'hésitez pas à me le dire pour que je les marque.

Merci encore !

Xsaarp
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 23
Localisation : Nantes
Emploi : Etudiant
Niveau technique automobile : Faible
Date d'inscription : 24/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 306 1.6 ess an 2000 ] voyant allumé après le remplacement des bougies

Message par sacha le Sam 25 Mai 2013, 00:32

Salut
vérifie si ta bien clipsé les anti parasitez sur les bougies
je parle de capuchons que tu connecte sur la tete de la bougie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 306 1.6 ess an 2000 ] voyant allumé après le remplacement des bougies

Message par Xsaarp le Dim 26 Mai 2013, 16:36

Pour faire suite au problème :

Sacha, je n'ai pas de capuchons individuel; j'ai un ensemble de 4 bobines qui viens sur les bougies. Comme celui - ci :



Hier après midi, j'ai bien pris soin de l'enlever et de le remettre mais rien n'y fait...

J'ai alors décidé d'enlever les nouvelles bougies et de remettre les anciennes. Tout ce passe bien, elle tourne sur ses 4 cylindres mais toujours le voyant autodiagnostic moteur allumé.

Je me suis dit, je vais refaire le même trajet, avec un peu de chance il partira. Mais en constatant que cela n'avais aucun effet sur le voyant, je cherche un garage pour passer la valise. Je m’arrête à un garage, éteint le moteur mais le garage était fermé.

Et là, je ne sais pas pourquoi mais quand j'ai redémarré, PLUS DE VOYANT ! Miracle !

Ce que j’espérais est arrivé, le problème viens des nouvelles bougies.

Je part donc chez FeuVert et le mec me dit que les bougies à 4 electrodes (les nouvelles que j'ai pris) sont pour les moteur récents, voir modifié. Pour mon moteur, l'arc électrique produit par les bougies était trop puissant et risquait d'endommager la culasse.
(pourtant dans leur classeur, y'a bien marqué que ces bougies vont sur les 306)

Bref leurs vendeurs sont incompétant car c'est bien un vendeur qui me les a donné en main propre en disant : "c'est celles-là"

J'ai retenu un truc important :toujours prendre du matos d'origine

J'ai voulu tenter un truc nouveau avec des bougies que je ne connaissais pas, je ne recommencerais plus !

Je vais donc les changer avec des simple electrodes et je vais vous dire comment cela ce passe. Car il y a des bougies BOSH avec simple electrode aussi.


J'aurais une question : l’écartement entre l'electrode et le point milieu de la bougie à t'il une réelle importance ou non ? Car je n'en ai aucune idée et maintenant j'avoue que j'ai un peu peur avant de me lancer car je ne connais pas du tout l'écartement sur les miennes, ni celui des BOSH standard...

Xsaarp
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 23
Localisation : Nantes
Emploi : Etudiant
Niveau technique automobile : Faible
Date d'inscription : 24/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 306 1.6 ess an 2000 ] voyant allumé après le remplacement des bougies

Message par Lovebmw59 le Dim 26 Mai 2013, 18:00

Salut , j'y croi moyenement pour les 4 eletrodes reserver exclusivement sur les moteur recent.... Mais alor vraiement ....
Surtout si ton moulin tourner parfaitement !

Pour ce qui est de ton voyant , il a peu etre RIEN a voir avec le changement de bougies.... c'est peu etre la faute a pas de chance que se soi apparue lors du changement de bougie , ou alor tu as du toucher a quelque chose (forcement eletronique) et que tu as oublier de remettre ou alor mal remi !

ce qui est de l'écartement de la bougie , oui sa a sont importance , mais ont est pas au poil pres !
Tant que tu n'as pas 15 mettre d'accrd entre l'eletrode et la pointe , et que SURTOUT ELLE NE SE TOUCHE PAS !

mon conseil :
Passe ta voiture au diag , sa coute rien et au moin tu sera fixer !

vianney

Lovebmw59
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 25
Localisation : lille
Emploi : agent de securité / Sapeur pompier volontaire
Niveau technique automobile : Medium
Date d'inscription : 25/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 306 1.6 ess an 2000 ] voyant allumé après le remplacement des bougies

Message par Poulpy 68 le Dim 26 Mai 2013, 20:23

J'ai monté plusieurs fois du 4 électrode sur de la 306 et jamais de voyant allumé. Et je peux t'en parlé car j'en suis a ma troisieme 306 et mon frère roule aussi en 306 et dessus j'ai monté de la 4 électrode.

Sur le coté de ta bobine, tu a le condensateur qui est vissé sur la vis de fixation de celle ci non ? (Quand tu est face au moteur, vis de gauche de fixation de la bobine, un carré noire qui est bloqué sur la vis par un écrou.)

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 306 1.6 ess an 2000 ] voyant allumé après le remplacement des bougies

Message par DiaboloEtSatanas le Dim 26 Mai 2013, 20:45

Salut
à mon avis,le voyant s'est allumé parce que un peu de WD40 a coulé dans un cylindre d'où modif de la combustion interprétée comme défaut moteur.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 306 1.6 ess an 2000 ] voyant allumé après le remplacement des bougies

Message par Xsaarp le Dim 26 Mai 2013, 23:19

Vianney, Moi aussi sa me semblais louche cette histoire, car je me suis demander pourquoi il me les auraient donné sinon ? Mais bon le voyant à disparu c'est l'essentiel. Pour le diag, tu sais combien sa coûte ou pas ? Moi j'en ai aucune idée. J'ai pas trop envie d'y aller vu que le voyant a disparu.
Comme tu dis, mais faute à pas de chance peut-être, pourtant je t'assure j'ai bien pris soin de bien remettre comme il fallais.

Poulpy 68 : Ouais exact j'ai le condensateur, le petit boitier noir où sa patte en métal viens entre l'écrou de l'ensemble de la bobine et un autre écrou par dessus. Tu saurais me dire c'est lesquelles les 4 électrodes que tu as mise ?

DiaboloEtSatanas : Oui il y a surment du WD40 qui a coulé dans les cylindres... Dur de rester zen comme tu dis ^^ Je pensais au catalyseur au début, avec les vapeur du WD40 sa à peut être du allumé ce voyant.

Au fait, si jamais c'était un histoire du catalyseur avec la mauvaise combustion du WD40, quelqu'un sais comment le nettoyer ? Moi je suis monter haut dans le régime moteur en roulant avec les anciennes bougies car je pensais qu'il avais une influence sur le voyant autodiagnostic moteur... J'en sais toujours rien.

Xsaarp
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 23
Localisation : Nantes
Emploi : Etudiant
Niveau technique automobile : Faible
Date d'inscription : 24/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 306 1.6 ess an 2000 ] voyant allumé après le remplacement des bougies

Message par Poulpy 68 le Lun 27 Mai 2013, 22:00

Salut,

Non c'était juste pour savoir si tu avais pas oublié de le remonter :) Il est juste vissé sur la vis de droite (Face au moteur) qui tient la bobine. Tant qu'il est vissé sur une partie métallique du moteur (Masse) aucun problême.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum