Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par bugess le Ven 24 Mai 2013, 23:40

salut a tous
une colle pour les spécialistes de la marque , se soir un copain vient pour remplacement disque et plaquette , réalisé en un tour de main , je pense essayer la bête , mais No pas moyen de la démarrer ou plutôt de maintenir un ralenti
je m'explique , démarrage le moteur tourne comme une patate , cogne comme un fou , on dirait quelle tourne sur 2 ou 1 cylindre, j'appel mon copain qui me confirme quelle fait se problème depuis début de semaine , aucun problème de démarrage et ralentie a froid , mais une fois chaude , il faut accélérer un peu 1200/1500tr a tout arrêt pour éviter que le moteur coupe et qu'il faille démarrer et jouer avec les pédales pour que le moteur tourne au ralentie , a force de démarrer le ralentie se maintien légèrement et on peut accélérer , mais si on la laisse sur ralentie , il s'arrête et rebelote pour arriver a le lancer
????? une idée ???merci

bugess
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 60
Localisation : bas rhin
Emploi : electrotechnicien
Niveau technique automobile : bon
Date d'inscription : 30/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par sacha le Sam 25 Mai 2013, 00:34

Salut voisin
elle est de quel année ta Megane?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par bugess le Sam 25 Mai 2013, 01:15

salut a toi
j'ai pas les papiers de son véhicule , mais il m'a parlé de 2000 ou 2001 , mais je peux me tromper , mais de déduction comme elle tourne bien a froid , cela doit venir d'un dispositif de décalage du point d'injection , car il tape comme lors d'un mauvais calage de pompe

bugess
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 60
Localisation : bas rhin
Emploi : electrotechnicien
Niveau technique automobile : bon
Date d'inscription : 30/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par bugess le Dim 02 Juin 2013, 14:22

je relance un peu le sujet , pas trouvé de réponse sur les sites , il ni a pas de panne similaire qui traine quelque part

bugess
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 60
Localisation : bas rhin
Emploi : electrotechnicien
Niveau technique automobile : bon
Date d'inscription : 30/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par tizef le Lun 03 Juin 2013, 18:15

les pompes sont pas calées la dessus! c'est juste le capteur AAc parfois qui prend le signal sur le pignon de pompe!
elle tourne bien a froid tu dis , ou comme une patate!
la distri a ete faite quand ?
a moins que ce soit une 1,9 D

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par bugess le Lun 03 Juin 2013, 20:50

salut

a froid , elle démarre nickel et tourne sans problème , une fois en température , plus moyen de la démarrer il faut insister a mort pour quelle se lance et la il ne faut plus lâcher l'accélérateur sinon elle coupe
au démarrage a chaud elle tourne sur 1 cylindre ou 2 et tape comme quand le gasoil n'arrive pas

bugess
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 60
Localisation : bas rhin
Emploi : electrotechnicien
Niveau technique automobile : bon
Date d'inscription : 30/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum