Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:20 par BMW PASSION

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 11:34 par mista

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 11:25 par Ixandre1

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 10:25 par Quercy

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par bugess le Ven 24 Mai 2013, 23:40

salut a tous
une colle pour les spécialistes de la marque , se soir un copain vient pour remplacement disque et plaquette , réalisé en un tour de main , je pense essayer la bête , mais No pas moyen de la démarrer ou plutôt de maintenir un ralenti
je m'explique , démarrage le moteur tourne comme une patate , cogne comme un fou , on dirait quelle tourne sur 2 ou 1 cylindre, j'appel mon copain qui me confirme quelle fait se problème depuis début de semaine , aucun problème de démarrage et ralentie a froid , mais une fois chaude , il faut accélérer un peu 1200/1500tr a tout arrêt pour éviter que le moteur coupe et qu'il faille démarrer et jouer avec les pédales pour que le moteur tourne au ralentie , a force de démarrer le ralentie se maintien légèrement et on peut accélérer , mais si on la laisse sur ralentie , il s'arrête et rebelote pour arriver a le lancer
????? une idée ???merci

bugess
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 60
Localisation : bas rhin
Emploi : electrotechnicien
Niveau technique automobile : bon
Date d'inscription : 30/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par sacha le Sam 25 Mai 2013, 00:34

Salut voisin
elle est de quel année ta Megane?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par bugess le Sam 25 Mai 2013, 01:15

salut a toi
j'ai pas les papiers de son véhicule , mais il m'a parlé de 2000 ou 2001 , mais je peux me tromper , mais de déduction comme elle tourne bien a froid , cela doit venir d'un dispositif de décalage du point d'injection , car il tape comme lors d'un mauvais calage de pompe

bugess
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 60
Localisation : bas rhin
Emploi : electrotechnicien
Niveau technique automobile : bon
Date d'inscription : 30/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par bugess le Dim 02 Juin 2013, 14:22

je relance un peu le sujet , pas trouvé de réponse sur les sites , il ni a pas de panne similaire qui traine quelque part

bugess
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 60
Localisation : bas rhin
Emploi : electrotechnicien
Niveau technique automobile : bon
Date d'inscription : 30/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par tizef le Lun 03 Juin 2013, 18:15

les pompes sont pas calées la dessus! c'est juste le capteur AAc parfois qui prend le signal sur le pignon de pompe!
elle tourne bien a froid tu dis , ou comme une patate!
la distri a ete faite quand ?
a moins que ce soit une 1,9 D

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Megane 1.9 dci ] moteur a du mal a demarrer

Message par bugess le Lun 03 Juin 2013, 20:50

salut

a froid , elle démarre nickel et tourne sans problème , une fois en température , plus moyen de la démarrer il faut insister a mort pour quelle se lance et la il ne faut plus lâcher l'accélérateur sinon elle coupe
au démarrage a chaud elle tourne sur 1 cylindre ou 2 et tape comme quand le gasoil n'arrive pas

bugess
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 60
Localisation : bas rhin
Emploi : electrotechnicien
Niveau technique automobile : bon
Date d'inscription : 30/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum