Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par guillaumeh le Lun 27 Mai 2013, 09:49

Bonjour
J'ai une polo tdi qui a un problème de FAP.
Elle plafonne à 110 km/h, manque de puissance, diagnostic : FAP

Plutôt que de le changer, pensez vous qu'un nettoyage puisse être utile ?
Savez vous ou il est placé ? Est ce facile d'accès ?
Je n'ai pas trouvé d'info concernant son emplacement sur la voiture.

Merci de vos réponses
Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par sacha le Lun 27 Mai 2013, 18:32

Salut
il manque année de la polo dans le titre!!
merci de corriger

essaye de roulé
3eme vitesse a 3500 tours minute, 30minute,pour essayé de faire une régénération de fap

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par guillaumeh le Lun 27 Mai 2013, 19:37

salut
elle est de 2009
j'ai essayé en 3ème mais rien à faire

pour la régénération le problème est que je n'ai pas la vagcom la plus récente

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par sacha le Lun 27 Mai 2013, 21:40

pour nettoyage de Fap faut que tu te renseigne avec quoi il est fabriqué a l’intérieur,certain fap tu peu passé au karscher et les autres non

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par guillaumeh le Mar 28 Mai 2013, 08:03

Bonjour
Ok, je vais essayer de le nettoyer au karcher.
J'espére que c'est facile pour accéder au FAP.

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par DiaboloEtSatanas le Mar 28 Mai 2013, 17:31

Salut
sur Polo,FAP en céramique.
sacha,peux tu me dire si nettoyage possible?
Les autres FAP sont en nid d'abeille(métallique)

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par sacha le Mar 28 Mai 2013, 19:18

franchement je ne sais pas
attend les réponse des pros
un fap en nid d'abeille métallique je dirait oui et céramique j'ai un doute

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par guillaumeh le Mar 28 Mai 2013, 21:18

Aïe, j'espére que c'est possible même en céramique.

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par guillaumeh le Lun 10 Juin 2013, 08:57

Bonjour
J'ai toujours le problème de fap sur la voiture.
Elle ne dépasse pas les 2600 tours/mn.

J'ai la vagcom 11.11 , j'ai essayé de faire une régénération de fap mais je n'y arrive pas, j'ai trouvé deux procédures à suivre sur internet mais ça ne fonctionne pas.
Quelqu"un l'a t'il déjà fait sur ce modéle ?

Merci
Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par yul69460 le Mar 11 Juin 2013, 12:28

Salut , le capteur de pression de différentiel de FAP (g450) doit ètre hs il faut le remplacé, mais pour sa tu doit allé chez volkswagen car il faut ensuite l'adapté au calculateur moteur et il y aura surement une mise a jour du logiciel du calculateur moteur a faire ainsi qu'une régénération de dépannage !
Le nettoyage du FAP ne serivra a rien sauf a le détruire !!!!!

yul69460
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : LE PERREON
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par guillaumeh le Mar 11 Juin 2013, 14:50

Salut
Penses tu que je puisse faire la mise à jour et la régénération avec ma vagcom ?

Merci

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo tdi 1.6 an 2009 ] problème filtre à particules

Message par yul69460 le Jeu 13 Juin 2013, 12:29

Salut !
non tu ne pourra pas car il faut des identifiants Volkswagen pour la mise a jour !

yul69460
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : LE PERREON
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum