Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 06:31 par karim76

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:23 par thaie

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

[megane, 1,5 dci an 04] injection defaillante (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

mdr [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par frakaro1972 le Jeu 14 Déc 2006, 21:25

Bonjour à tous,

Ma voiture, 1,5 DCI mégane 100 CH, de 03/2004, 62 000 km m'affiche injection défaillante, assez souvent et la plupart du temps dès que j'atteinds les 2500 tr/min mais ce n'est pas systématique. C'est aussi le plus souvent en montée. La voiture perd alors de la puissance et peut me faire des ratés. Le fait de décélérer ou le fait de changer de vitesse règle alors le problème. Parfois, si je maintiens la même vitesse, au bout de quelques secondes, la voiture reprends de la vitesse. Ce qui est presque systématique, ce sont les montées après 2500 tr ou alors une accération soudaine même sur le plat. Je l'ai emmené chez mon garagiste Motrio ( bien sympa, ancien Renault) qui l'a regardé. Il n'y a pas de limaille de fer dans le gazoil mais pour lui cela peut être un problème d'alimentation ou alors de pompe à injection. Il était assez pessimiste. Il m'a conseillé d'aller voir Renault. J'ai pris RDV pour demain.
Qu'en pensez vous ? Merci de me répondre.

A+




Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

frakaro1972
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 43
Localisation : haute loire
Emploi : prof
Date d'inscription : 14/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par Dav le Jeu 14 Déc 2006, 21:37

bonsoir ,controle ou fais controler plutot ton capteur de pression de suralimentation tres souvent le souci est la pour se probleme

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par ced-46 le Ven 15 Déc 2006, 07:14

Bonjour,


avec doc

Est-ce qu'elle fume quand arrive le problème ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par frakaro1972 le Sam 16 Déc 2006, 08:53

Merci de vos réponses. Le problème a été reglé et ne venait que du filtre à gazoil !!!!

OUF.....

frakaro1972
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 43
Localisation : haute loire
Emploi : prof
Date d'inscription : 14/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par Dav le Sam 16 Déc 2006, 12:09

super merci de nous avoir tenu au courant

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par oliv63 le Jeu 25 Jan 2007, 23:26

j'ai eu moi-aussi le message "injection defaillante" 3 ou 4 fois sur ma megane II 1.5 dCi de 2003. Mais a part le message, je n'ai eu aucune perte de regime ou quoi que ce soit. Vu que la voiture est garantie 6 mois par le garage renault qui me l'a vendue, je leur ai amenée. Ils m'ont dit que ça venait d'un faux-contact au niveau du contacteur de stop...???
Je trouve ça bizarre et je ne vois pas le rapport mais bon, avec les voitures "modernes" on peut s'attendre à tout. Je leur ai quand meme demandé un rapport d'intervention. Je reposterai si ça le refait...

oliv63
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : 63
Emploi : info
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par oliv63 le Jeu 25 Jan 2007, 23:27



Dernière édition par le Mer 07 Fév 2007, 13:09, édité 1 fois

oliv63
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : 63
Emploi : info
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par oliv63 le Mer 07 Fév 2007, 13:08

J'avais dit que je reposterais si ça le refaisait. Ben ça le refait. "injection défaillante" 7 ou 8 fois de suite et moteur calé à chaque fois :-(
Donc le changement du contacteur de stop n'a rien réglé.
Plus d'infos la semaine prochaine...

oliv63
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : 63
Emploi : info
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr [megane, 1,5 DCI 100ch] injection defaillante

Message par JM39 le Mer 02 Mai 2007, 19:38

Bonjour,

Je viens également d'avoir le même problème sur ma voiture, 1,5 dci mégane 100 CH, de 12/2004, 49 000 km.

Elle m'affiche injection défaillante, dès que j'atteinds 3000 tr/min et à 2500 tr/min en montée. Et ceci en 3e, 4e et 5e. La voiture perd alors de la puissance et n'accélère plus comme si le moteur était bridé. Le fait de décélérer règle alors le problème. Je l'ai emmené chez mon garagiste. Il a effectué un diagnostique avec son logiciel de contrôle. Il n'a repéré aucun problème.

Il m'a conseillé d'aller voir Renault. J'ai pris RDV pour demain.
Avez-vous la solution à ce problème ?

Merci par avance de vos réponses.

JM39
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 37
Localisation : Jura
Emploi : Cadre
Date d'inscription : 02/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par offset81 le Mer 02 Mai 2007, 19:48

Salut

Il serait bon que tu crés un autre sujet quitte à mettre un lien pour voir celui -ci.

Sinon, as tu fait un changement de filtre à gasoil comme l'a fait frakaro1972 pour résoudre son problème?
Indique ta réponse dans ton nouveau post, car ton problème n'est pas forcément le même.

A +

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par JM39 le Mer 02 Mai 2007, 20:23

Le personnel de Renault étant d'un niveau de compétence proche de zéro. Je fais changer mon filtre à gasoil demain matin par mon garagiste. Si le problème est réglé, je n'irai pas chez Renault.
Je croise les doigts pour que ce ne soit pas plus grave, mon véhicule n'étant plus sous garanti

JM39
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 37
Localisation : Jura
Emploi : Cadre
Date d'inscription : 02/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par JM39 le Jeu 03 Mai 2007, 09:50

Mon garagiste vient de changer le filtre à gasoil.
Tout remarche très bien.

JM39
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 37
Localisation : Jura
Emploi : Cadre
Date d'inscription : 02/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par offset81 le Jeu 03 Mai 2007, 09:56

Salut

2 pannes identiques résolus de la même manière, voila une bonne chose à savoir pour les possesseurs de 1.5 dci.

A +

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par benoule le Lun 31 Déc 2007, 10:42

bonjour a tous.

j ai trouvé ce thread lorsque j ai fait une recherche sur le message "injection defaillante" de ma megane 1.5 dci. J avais exactement les memes "symptomes" que frakaro1972. Ma voiture a 46000 km, elle est d Octobre 2004. J ai fait changer le filtre a gasoil et depuis plus de probleme!

Du coup je me suis inscrit sur ce forum pour faire part de mon experience.

Merci a vous de m avoir sans doute evite une galere...

benoule
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 42
Localisation : france
Emploi : na
Niveau technique automobile : na
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par binos le Lun 31 Déc 2007, 14:25

Merci benoule de nous avoir fais partagé ton expérience
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane, 1,5 dci an 04] injection defaillante (résolu)

Message par gabet62 le Lun 31 Déc 2007, 17:18

merci a toi!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum