Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[ vw lupo 1.0l essence an 1998 ] problème suite remplacement moteur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ vw lupo 1.0l essence an 1998 ] problème suite remplacement moteur (résolu)

Message par lupo657 le Lun 03 Juin 2013, 13:39

bonjours
j'aurai aimé parlé des problèmes rencontré avec l'installation du nouveau moteur
et des solution trouvées pour régler le problème mais je ne sais pas ou le poster ni comment faire je vous laisse le soin de le ranger en vous remerciant



Alors suite à l'installation du nouveau moteur une fois tout remonté et boite de vitesse raccouplé on mets le contact et vroum sans problème il démarre aux quart de tours on la laisse tournée pour voir si elle monte bien en température et qu'l n'y a pas de fuite d'huiles ou autre on regarde tout vas- bien on mets la 1er on sort du garage on accélère et arrivée à 3000 tours /4000tours elle commence à pétarader après inspection pompe a essence ne débite plus assez changement de la pompe on coupe le contact impossible de redémarré on essaye de démarrer rien pour finir obligé de laisser la voiture refroidir le 2ieme jours on remets çà tous les mécanos regarde la bagnole rien à faire donc je prend rdv chez vw le 1er garage regarde garde la tuture pendant 4 jours
il ne trouve rien et d'après eux ne sais rien faire facture 200euros
j vais chez un autre vw je dépose la voiture à 10h il commence à travaillé dessus à 12h à 17h 50 il me sonne fini problème résolu dépose du module papillon des gaz adaptation et réglage +GFS/fonction guidée /mise sur ordi
et contrôle du capteur g28 et réglage de régime moteur problème régler sur 4h de travail facture 230 euros j'espère que çà pourra aider quelqu'un d'autre
vw lupo 1998 moteur aht 1.0l

lupo657
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : liège
Emploi : plaffoneur
Niveau technique automobile : autodidacte
Date d'inscription : 23/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ vw lupo 1.0l essence an 1998 ] problème suite remplacement moteur (résolu)

Message par ced-46 le Mar 04 Juin 2013, 00:16

Salut,

Merci pour les infos

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum