Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 07:05 par Laure B

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 06:51 par ced-46

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 06:45 par ced-46

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 06:44 par harry974

» bonjour à tous
Aujourd'hui à 06:30 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 06:18 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 06:04 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:30 par greg5129

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ Ford mondeo diesel an 2001 ] problème démarrage suite changement de batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Ford mondeo diesel an 2001 ] problème démarrage suite changement de batterie

Message par xj90077 le Sam 08 Juin 2013, 07:07

Bonjour ,
je viens d acheter une ford mondeo break diesel turbo d de 2001 d occasion 200000 kms.
la pompe a injection a ete refaite en janvier facture a la puis.
je roule 50 km sans pb puis le voyant de charge de batterie clignote , je deside de changer la batterie.
depuis rien ne va plus.
pb au niveau du contact je n ai jamais les meme voyant qui s allument un coup j ai le prechauffage ou pas.
quand j arrive a la démmarer j ai des petits rattés de temps en tempset a lacceration un bruit bizard.
Un gas est venu branché un pc , au depart il n arrivait pas a se connecter puis quand la voiture a demarer il a reussi a se connecter , il me dit qu il y a aucun defaut.
je suis passé chez ford pour eu c est la plaque du tableau de bord a changer plus de 1000 euros.
peut on se retourner contre le vendeur.
avez vous une idee de la panne ou des pannes .
merci d avance.

xj90077
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 51
Localisation : seine et marne
Emploi : tech
Niveau technique automobile : 0
Date d'inscription : 07/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford mondeo diesel an 2001 ] problème démarrage suite changement de batterie

Message par sacha le Sam 08 Juin 2013, 14:57

Salut
voyant batterie allumé = alternateur en fin de vie
pense a remplacer l’alternateur avant de attaqué vendeur,et même si tu attaque vendeur tu peu pas gagné,l'alternateur c'est une piece de usure, un peu comme les plaquettes de freins

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford mondeo diesel an 2001 ] problème démarrage suite changement de batterie

Message par xj90077 le Sam 08 Juin 2013, 19:09

Merci a vous
pb resolu par un garagiste.
plusieurs erreurs de masse.cable de masse desseré
reinitialisation du systeme la voiture refonctionne correctement.
test altenateur ok

xj90077
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 51
Localisation : seine et marne
Emploi : tech
Niveau technique automobile : 0
Date d'inscription : 07/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum