Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ Bmw e36 325i an 1993 ] moteur ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Bmw e36 325i an 1993 ] moteur ne démarre plus

Message par jordanvf le Mar 11 Juin 2013, 12:46

Bonjour a tous après avoir pensé etre enfin sorti de mes problemes et bien non voici le nouveau:
Pour résumer ma voiture a une grosse perte de puissance sous 4000 tours comme si le moteur s'étouffait ! J'ai donc vérifié pompe essence, changé filtre puis changé débimètre et actuateur car celui ci etait mort.
Je pensais avoir trouvé le problème et au final j'ai toujours cette perte d'acceleration puis au bout de 30 km le moteur a donné 2 ou 3 accoups et c'est arrété au milieu d'un rond point sans vouloir redemarrer !! Je vous rappel que j'ai changé filtre essence rampe d'injection avec injecteurs, débimètre et actuateur je pense donc maintenant au capteur arbre a cames quel est votre avis est ce que celui ci peut entrainer la cale du moteur quand il lache et la perte de puissance ainsi qu'une conso excessive et pas mal de calamine avant qu'il rende l'ame ?? Merci de vos réponses

jordanvf
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : charente
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 12/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Contrôler la pression de la pompe à essence !

Message par BMW PASSION le Mar 11 Juin 2013, 14:35

Bonjour !

Première question qui me viens à l'idée ( la pompe à essence )
immergée dans le réservoir ,quand tu met le contact tu doit l'entendre
faire "Bsssi et s'arrêter " c'est normal ,par contre dans ton cas il faut
pousser le diagnostic plus loin ça veux dire contrôler la pression de la pompe
à essence moteur à l'arrêt à l'entrée de la rampe "d'injecteur "qui doit entre
3,5 à 4,5/bar ,en shuntant les bornes 30 & 87 du relais pompe + le contact !

Voila à vérifier

01unité d'alimentation, droit EKP-VDO Jusqu'à 02/1995 :réf bmw: 16141182842 $330.93





___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13311
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

Message par sacha le Mar 11 Juin 2013, 17:09

Salut
comme bmw passion je pense aussi a la pompe a essence
mes faudrait la passé sur une valise, je dirait aussi capteur pmh hs

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

Message par jordanvf le Mar 11 Juin 2013, 19:01

Bonjour a vous et d'abord merci bcp de vous interresser a mon probleme
Effectivement je n'ai pas testé la pression a ma rampe d'injection car je n'ai pas l'appareil mais j'ai testé le débit (environ 2l / minute) et aucun probleme la dessus! J'ai demonté cette aprem le capteur aac et villebrequin et sur les 2 les fil son en contact car l'isolant se casse par vieillesse il est donc tout craquelé et cassé au niveau des prises dans le joint souple ! Je les remplace demain et vous tiens au jus
Pensez vous que cela peut etre la cause de mon moteur qui a calé et qui ne veut pas redemarrer ??!! Surtout en 30km ça a rendu mon pot noir de calamine alors que je l'avais juste lavé !

jordanvf
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : charente
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 12/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

Message par spif90 le Mar 11 Juin 2013, 19:22

Bonsoir Jordanvf,

Ton soucis peut effectivement venir des fils qui se touchent, résoud déja ce problème et tiens nous au courant.
Dommage pour ton pot tu es bon pour le re-nettoyer une fois que tu seras sorti de ta galère^^.

spif90
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 26
Localisation : yvelines
Emploi : Mécanicien
Niveau technique automobile : BTS
Date d'inscription : 14/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

Message par BMW PASSION le Mar 11 Juin 2013, 20:43

@jordanvf a écrit:Bonjour a vous et d'abord merci bcp de vous interresser a mon probleme
Effectivement je n'ai pas testé la pression a ma rampe d'injection car je n'ai pas l'appareil mais j'ai testé le débit (environ 2l / minute) et aucun probleme la dessus! J'ai demonté cette aprem le capteur aac et villebrequin et sur les 2 les fil son en contact car l'isolant se casse par vieillesse il est donc tout craquelé et cassé au niveau des prises dans le joint souple ! Je les remplace demain et vous tiens au jus
Pensez vous que cela peut etre la cause de mon moteur qui a calé et qui ne veut pas redemarrer ??!! Surtout en 30km ça a rendu mon pot noir de calamine alors que je l'avais juste lavé !

RE

Tu a testé le débit de la pompe c'est bien ,mais c'est surtout valable pour les
moteur diesel , mais sur un moteur essence il ne faut pas perdre de vue que
c'est la pression d'essence sur la rampe qui fait fonctionner l'injection !

Je regarderais du coté de la sonde "Lambda " si elle fonctionne correctement

a ce sujet lire pour son fonctionnement :CECi

PS: la tension lambda oscillera faiblement
autour de 0,5 V. Une fréquence d'oscillation entre 1 Hz et 5 Hz indique
un fonctionnement correct!





A voir

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13311
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

Message par sacha le Mar 11 Juin 2013, 21:18

Revois tes connexions,un faux contact = moteur ce coupe


pour ton pot tu le nettoie comment ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

Message par jordanvf le Mar 11 Juin 2013, 21:28

Ok merci de vos conseils je vous tiens au courant demain lorsque tout sera en ordre !
Ps c'est un pot inox je nettoie au belgom plus tu frottes plus ça brille :)

jordanvf
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : charente
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 12/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

Message par sacha le Sam 15 Juin 2013, 10:02

up elle roule ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

Message par jordanvf le Sam 15 Juin 2013, 13:14

salut a toi ! mes capteurs sont commandé par mon garagiste mais impossible de les avoir ailleurs que chez bm je les aurai donc debut de semaine prochaine !

jordanvf
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : charente
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 12/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum