Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Aujourd'hui à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

[ Renault Scenic I phase II 1.9 Dci an 2001 ] Démarre et cale à la prise de charge

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Scenic I phase II 1.9 Dci an 2001 ] Démarre et cale à la prise de charge

Message par cyann le Mar 11 Juin 2013, 20:47

Bonjour
Je possède un Scénic 1 phase II, 1,9 L Dci de 2001.

Depuis ce WE, il ne veut plus avancer. Le moteur démarre, tourne au ralenti impeccable, prends ces tours à vide, pas de bruits suspects, pas de voyant diag allumé. Mais dès que l'on dépasse le point de patinage, il cale.
Il redémarre sans problème. il y a du gazole. Les roues ne sont pas bloquées, je l'ai poussé sans problème. Il avance en 1° au démarreur. Aucune intervention n'a été faite depuis plusieurs semaines (remplacement joint pare flamme injecteur).
Les filtres à air et gazole sont neuf. C'est ce que j'ai remplacé en premier.

Après 1 nuit avec le calculateur débranché, c'est pire: plus de démarrage.
Le voyant de pré chauffage ne s'allume plus, la pompe de gavage ne tourne plus. PB d'anti-démarrage?

Quelqu'un a t il eu le même pb? Une solution de dépannage?
Merci

cyann
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 42
Localisation : AVION
Emploi : motoriste
Niveau technique automobile : bon
Date d'inscription : 11/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Scenic I phase II 1.9 Dci an 2001 ] Démarre et cale à la prise de charge

Message par DiaboloEtSatanas le Mer 12 Juin 2013, 13:34


D'après ce qui est dit ici,vérifie les masses et le capteur PMH







Re: [ Renault Scenic 1.9 dti bva an 2001 ] Moteur s'arréte et ne redémarre pas de suite (résolu)
 par david38 le Jeu 27 Oct 2011, 15:30
=7701db6bcd1bc475d838d295b32eab14&cvf[1]=54a5d1b69531f9c82624a90f71ca4b97&eval=plus&p_vote=208218]+
----
=d594b4341892325e014ae309a4ec77f2&cvf[1]=7d2b12b1d871c061b831cfc26dbd6a50&eval=minus&p_vote=208218]-
Salut,verifie tes masse,elle peuvent t'etre a l'origine du faux contact.re teste ton capteur phm, sa devient plausible qu'il soit en cause

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum