Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 10:28 par Laure B

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 10:04 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

[ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par lowrider le Dim 16 Juin 2013, 21:00

salut a tous 
voila ma voiture demarre de suite au quart de tours a chaud comme a froid 
j'ai par contre un gros souci de raté et de perte de puissance 
j'ai le voyant defaux moteur allumé et clignote par intermitence 
la voiture broute de + en + quand elle chauffe 
quand je la laisse au ralenti elle tourne bien et apres 1 minute ce mets a tourné comme sur 3 cylindre 
j'ai remplacer les bougie et bobine toujours le meme probleme 
par contre j'ai remarqué que en debrancher moteur allumé la bobine 1 et 4 elle change de regime 
par contre la bobine 2 et 3 la sa change rien 

svp aider moi merci de vos aide precieuse 

lowrider
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 39
Localisation : bruxelles
Emploi : carrossier
Niveau technique automobile : diplomé
Date d'inscription : 16/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par ced-46 le Lun 17 Juin 2013, 05:23

Salut,

Tu as donc un problème sur les cylindres 2 et 3.
Vérifies l'état du faisceau électrique de ces bobines.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par bidouapache le Lun 17 Juin 2013, 11:37

as tu fais un diagnostique informatique ?

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par lowrider le Lun 17 Juin 2013, 12:37

merci de vos réponse 
oui effectivement j'ai un souci sur les deux bobine cité 2 et 3 
comment verifié le faisceau electrique ?
non j'ai pas encore fais un passage a l'ordi sur la voiture 
que veux tu dire par un diagnostique informatique ?


merci de votre aide precieuse 

lowrider
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 39
Localisation : bruxelles
Emploi : carrossier
Niveau technique automobile : diplomé
Date d'inscription : 16/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par bidouapache le Lun 17 Juin 2013, 14:14

l'as tu passé sur une valise ?

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par lowrider le Lun 17 Juin 2013, 15:26

non pas encore 

lowrider
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 39
Localisation : bruxelles
Emploi : carrossier
Niveau technique automobile : diplomé
Date d'inscription : 16/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par spif90 le Lun 17 Juin 2013, 18:27

Bonsoir lowrider,

Pour ton faisceaux regarde s'il n'est pas dénudé, bouffé, coupé ou même pincé à un endroit.
regarde aussi au niveau des branchement entre le fil de bobine et la bougie, il suffit d'une mauvaise isolation et ça peut altéré le flux du courant éléctrique et faire comme une resistance au final.

Autre solution

Si tu peux (je ne sais pas comment est fais ton moteur), inverse les bobines 2 et 3 avec les 1 et 4 avec leurs fils respectifs.
Si, dans ce cas, ce sont les bobines 1 et 4 qui ne changent pas le régime c'est que ce sont tes fils qui sont en défaut.

spif90
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 26
Localisation : yvelines
Emploi : Mécanicien
Niveau technique automobile : BTS
Date d'inscription : 14/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par lowrider le Jeu 20 Juin 2013, 00:48

merci a toi spif 

voila aujourd hui on a fais des teste 
on a demonter les 4 bougie qui sont neuve et apres avoir roulé 20 km 

voici 

on a tester apres l'allumage les 4 bougie donne du courrant donc sa ses ok 

puis on a demonter la rampe a injection et interverti injecteur 1 au 2 et 3 au 4 elle tourne deja mieux 
mets quand je la laisse tournée au ralenti pendant 30 seconde elle commence a tournée comme sur 3 cylindre comme si elle ce noyais 
je donne du gaz vers les 4000 tours elle redescend a sont ralenti normale 
apres 30 seconde elle recommence a comme ce noyer et tourné sur 3 cylindre 

en faite les cylindre 1 et 4 es trop riche a mon avis 

de quoi cela pourrais provenir pour vous ?

merci de vos conseille 

lowrider
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 39
Localisation : bruxelles
Emploi : carrossier
Niveau technique automobile : diplomé
Date d'inscription : 16/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par spif90 le Jeu 20 Juin 2013, 10:06

Salut Lowrider,

Les bougies et leurs fils de bobines rescpectif tu les as interverti aussi ?
La bougie sur la gauche sur ta photo est pleine de calamine, la 4ème bougie aussi est dans le même état ? (je n'en vois que 3 sur la photo).

Comment as-tu tester l'allumage des 4 bougies?
Les injecteurs tu les as intervertit comment ? (le numéro 1 a la place du 2 et le 3 à la place du 4 ?) Parce que là tu dis que ce sont les injecteurs 1 et 4 qui sont trop riches après l'inversion des injecteurs.

Dans cette logique ( en attendant ta confirmation :-) ce serait les injecteurs numéro 1 et 4 qui serait défectueux).

J'espere m'être exprimé assez clairement lol, c'est pas simple

spif90
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 26
Localisation : yvelines
Emploi : Mécanicien
Niveau technique automobile : BTS
Date d'inscription : 14/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par spif90 le Jeu 20 Juin 2013, 10:09

re, le mieux quand même, comme te conseil bidouapache, c'est de passer ta voiture à la valise pour voir le défaut. C'est plus rapide que de faire des essais démonter/remonter...

spif90
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 26
Localisation : yvelines
Emploi : Mécanicien
Niveau technique automobile : BTS
Date d'inscription : 14/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par lowrider le Jeu 20 Juin 2013, 13:08

pour les fils et les bobine et bougie je ne les aie pas interverti 
comme tu voix les bougie 1 et 4 sont calaminer comme si trop d'essence 
bougie 3 et 4 normale puisue ces des neuve
j'ai juste interverti comme tu as bien noté dans ton précedent message 
injecteur 1 sur le 2 et le 2 sur le 1 et le 3 sur le 4 et 4 sur le 3 

ce qui es bizare ses que a au regime elle roule nickel ses vraiment avant les 2000 tours quel broute 
et aussi uand je la laisse tourné au ralenti apres 30 seconde de ralenti en ce mets a tourné comme sur 3 cylindre 
comme si le cylindre 1 et 4 ce noyais en faite !

pour la valise il y a pas de bmw par chez nous et impossible a trouvé le pc pour la mettre dessus 
j'ai un ami mecano qui regarde avec moi et quand on a fais le teste hier sur route il ma dis sa sais que etre une betisse car a part sa elle roule super !
comme dis elle a des raté en dessous des 2 tours et apres les 2000 tours pas de raté juste comme une perte de puissance 

merci de votre aide

lowrider
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 39
Localisation : bruxelles
Emploi : carrossier
Niveau technique automobile : diplomé
Date d'inscription : 16/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par spif90 le Jeu 20 Juin 2013, 14:55

Ton ami mécano ne connais pas quelqu'un qui aurait une valise indépendante ? (juste lecteur de défauts ou affichage de valeurs réelles ça suffit).

Je serais toi, je nettoirais mes bougies 1 et 4 (si ce n'est déja fait), et pour les injecteurs 1 et 4, si tu peux essayes-en d'autre ou passe-les dans un bain à ultra-sons, au choix, s'il y a un mieux c'est que la source de ton problème sont les injecteurs 1 et 4.

Autre moyen de vérifications si tu n'as pas d'injecteurs sous la main ou de bain à ultra-son :

Re-inverse tes injecteurs comme a l'origine, (le 1 à la place du 2, le 2 à la place du 1, le 3 sur le cylindre 4 et le 4 sur le 3).
Refait un essai de 20 kms, ensuite redemonte tes bougies. Si les bougies 2 et 3 sont calaminées cela voudra dire que ce sont tes injecteurs 2 et 3 qui mettent la pagaille.
Tu vois ce que je veux dire ? Si tu n'as pas de matos, il faut travailler de manière logique...mais c'est plus long lol

spif90
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 26
Localisation : yvelines
Emploi : Mécanicien
Niveau technique automobile : BTS
Date d'inscription : 14/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par Jim le Jeu 20 Juin 2013, 17:10

Bonjour.
Deux injecteurs semblent avoir besoin d'un bon nettoyage, voir réclament un changement.
Avant de me lancer dans des frais, je tenterais un nettoyant injection, type Bardhal grand modèle à verser dans 30 litres de carburant. Tu roules à vitesse soutenue pendant une centaine de kilomètres et tu vois s'il y a amélioration, et si cela suffit. Si l'amélioration est nette, ne rajoute pas de carburant avant d'avoir vider tes 30 litres.
Tu peux également faire nettoyer les injecteurs incriminés aux ultra-sons... ou les changer.
A plus.

Jim
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 65
Localisation : LATOUR DE FRANCE 66
Emploi : sans
Date d'inscription : 11/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E46 316 ti an 2001 ] perte de puissance et raté au moteur

Message par sacha le Jeu 20 Juin 2013, 17:16

salut
c'est quoi comme bougie,quel marque ?
ton filtre a essence date de quand ?
inverse les bougies pour voir si ton probleme ce déplace ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum