Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 11:19 par mista

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Renault Megane 2 1.9 dci an 2003 ] Problème perte de puissance et voyant injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Megane 2 1.9 dci an 2003 ] Problème perte de puissance et voyant injection

Message par bodylove94 le Lun 17 Juin 2013, 13:00

Bonjour,

Alors voilà, hier je prends ma voiture, niquel, aucun souci. J'arrive sur l'autoroute, je mets le limiteur de vitesse à 130km/h, sans souci. Au bout de 10 minutes, voyant injection s'allume, la vitesse diminue.
En continuant ma route, je pouvais aller à 90km/h en moyenne, difficilement plus.
Arriver à destination, j'éteins la voiture, j'essai de la redémarrer, elle a eu du mal mais à démarrer tout de même.
J'ai tout de même fait le chemin de retour ( 120 km ) à environ 110km/h.
D'où peut venir ce problème. un ami me parle du capteur d'arbre à came.
Cela peut-il en être la raison? de plus j'ai un bruit au niveau du moteur de temps en temps.
D'ailleurs sur ce moteur, je n'arrive pas à localiser ce capteur arbre came, si quelqu'un à une photo pour me l indiquer ou si c'est un autre problème.................Je veux réparer le problème et la revendre, j'en peux plus, merci par avance de votre aide

bodylove94
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 34
Localisation : Bordeaux
Emploi : Chauffeur
Niveau technique automobile : moyen
Date d'inscription : 19/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane 2 1.9 dci an 2003 ] Problème perte de puissance et voyant injection

Message par bodylove94 le Lun 17 Juin 2013, 18:10

Je tiens à préciser, je suis aller chez renault, et ils m 'ont baratiner, à me dire que le bruit de tole que j’entends au niveau bas moteur c'est la biellette de retour de couple.................hors qu'elle est niquel. Ce bruit se produit lors des phases d'accélération ou parfois au ralenti, comme ce bruit s'accentue beaucoup, je voulais que quelqu'un m'aiguille.
µOn me parle aussi de garantie constructeur, elle à 10ans en Août, donc ça m'étonnerait

bodylove94
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 34
Localisation : Bordeaux
Emploi : Chauffeur
Niveau technique automobile : moyen
Date d'inscription : 19/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane 2 1.9 dci an 2003 ] Problème perte de puissance et voyant injection

Message par ced-46 le Lun 17 Juin 2013, 22:51

Salut,

Est-ce qu'un défaut a été relevé à la valise diag ?

Peux-tu faire une vidéo pour que l'on entende la bruit ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Megane 2 1.9 dci an 2003 ] Problème perte de puissance et voyant injection

Message par sacha le Mar 18 Juin 2013, 05:54

salut
sur les fort accélération elle fume noir?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum