Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Lun 24 Juin 2013, 00:30

Bonjour
je suis nouveau sur ce site

ma voiture est une skoda octavia rs 2,0l tdi 170cv de 2007  avec 127000 kms

en mars à 160 compteur
témoins bougie préchauffage clignotte orange + message dysfonctionnement moteur atelier + perte de puissance
je coupe tout, je redémarre, y'a plus rien.

ensuite passage au petit garage qui détecte l'anomalie.

depuis plus d'alerte, juste des comportement bizarre.

à savoir, petit trou à l'accélération en er 2ième à froid.
et lorsque je pousse titine à 160 compteur comme en avril et ce week end, s'ensuit bruit rauque au pot d'échappement puis bruit bizarre comme vu sur la vidéo.

http://www.youtube.com/watch?v=8xbobLZMPz0

ps : injecteurs changés.



ce matin je fais un test 20 min sur autoroute à 120 kms/h en 4ième à 3000 3500 tr/min
aucune nouvelle alerte au tableau de bord, zut je voulais que quelque chose se déclanche!!!

titine roule très bien sur l'autoroute. Maaaaiiiiiisssss car il y'a toujours un mais......

Je sors de l'autoroute. 1er feu qui se présente, j'entends à nouveau le bruit rauque du pot quand je suis à l'arrêt.

Et j'entends que le moteur tourne plus vite que d'hab.

En effet, à l'arrêt lors des 3 feux rouge qui se suivaient, titine avait un ralenti de 1000 tr/min alors que d'habitude elle est à 750 800 tr/min (premier trait au dessus du 5 du compte tour)
Au bout d'une trentaine de secondes le ralenti revient à la normal, le bruit du pot disparait. Rebelotte le feu suivant. Cela l'a fait donc dans les 2 à 3 minutes après être sorti de l'autoroute.
J'arrive chez moi 5 min plus tard tout est normal, l ralenti est à 800 et pas de bruit au pot.

des idées amis spécialistes????

merciiii

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par fabi186 le Lun 24 Juin 2013, 08:23

salut il a un fap ton tdi ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Lun 24 Juin 2013, 08:30

Bonjour
oui tous les TDI 170 ont un FAP
mais jamais eut de problème u d'alerte à ce niveau.
merci

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par fabi186 le Lun 24 Juin 2013, 12:15

ton bruit  echapement ressemble juste a une phase de regeneration de fap

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Lun 24 Juin 2013, 12:34

le gars du garage VW trouvait le bruit très bizarre, même sale bruit et il n'a pas parlé de régération du FAP, mais plutôt un problème technique encore indéterminé.
collecteur?
sur la dernière vidéo le bruit ne s'entend que peu voici une vidéo où on l'entend mieux :

http://www.youtube.com/watch?v=m5st6DXr46c

merci

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Lun 24 Juin 2013, 16:43

Cela manque peut être de précision de ma part. A savoir, en mars quand l'anomalie s'est déclarée, je rentrais de vacances à la montagne. Au bout de 4h de route et après avoir suivi un lièvre à 160, d'un seul coup sans prévenir, témoin bougie de préchauffage qui clignote en orange, message dysfonctionnement moteur atelier, et perte de puissance.
je rejoid la première aire. Je coupe le contact, je redémarre plus rien d'anomal...
J'ai aisni pû rentrer à 120 et faire Lyon Paris d'une traite.

Depuis ce message, cette perte de puissance et ce témoin orange ne se sont jamais déclanché.
Début avril j'avais donné ma voiture au petit garage qui la suit, résultat, code anomalie capteur de suralimentation. Le garagiste va chez VW qui lui dit c'est soit le débimètre soit l'électrovanne N75. Ne sachant laquelle il a rien changé.

En mai je la donne chez VW pour d'utre ssoucis. Je leur parle de cului ci mais comme le premier garagiste a effacé le code d'anomalie, VW n'a donc rien trouvé.

Mais comme les symptomes sont bizarre qu'est ce que cela peut être??

petit trou à l'accélération à froid.
bruit bizarre au pot quand la voiture a roulé plusieurs minutes à plus de 3000 tr/min
même chose pour des à coups....
même chose pour ralenti moteur qui monte à 1000 tr/min au lieu de 800 puis redescend à 800 au bout de 30 secondes.

voilà si vous avez des questions hésitez pas.

Philippe

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[ skoda octavia rs 2,0 tdi an 2007 ] bruit bizarre pot + accou + trou accélération

Message par filouspy le Mar 25 Juin 2013, 16:07

Bonjour
quelqu'un saurait il d'où peuvent venir ces problèmes?
après plusieurs minutes à plus de 3000tr/min j'entends un bruit bizarre au pot comme vu sur la vidéo

http://www.youtube.com/watch?v=m5st6DXr46c
ou
http://www.youtube.com/watch?v=8xbobLZMPz0

cela dure quelques secondes (les 8 premières secondes sur la 2ième vidéo)
ralenti moteur un peu supèrieur à d'habitude puis baisse
trou à l'accélération
à coups
voiture un peu poussive.

si je coupe le contact, plus rien tout est normal.

merci

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par fabi186 le Mar 25 Juin 2013, 19:21

on evite d ouvrire 2 poste pour le meme probleme stp

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Mar 25 Juin 2013, 19:33

oui mais je ne suis pas sûr que le témoin de préchauffage soi le même problème.
voilà pourquoi.

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par alexandre.sout le Lun 15 Juil 2013, 14:20

J'ai egalement le meme probleme avec mon 2.0l tdi Rs de 2007 de 150000km
j'ai des ratés a l'acceleration surtout apres avoir roulé en ville a 1500tour min
et aujourd'hui sur autoroute apres 10 minutes de conduite douce, une petite acceleration en montée paf plus de puissance voyant de prechauffage qui clignote!
Elle me fait des ratés depuis que je l'ai c'est a dire depuis ses 110000 km
mais la c'est la première fois que j'ai ce voyant qui s'allume..

je vais au garage skoda demain ou après demain et je vous en dis plus!

ps:ça fait 1 mois qu'ils m'ont changer les 4 injecteur pompe!

cordialement alex

alexandre.sout
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 30
Localisation : Hesse
Emploi : ouvrier
Niveau technique automobile : amateur
Date d'inscription : 15/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Lun 15 Juil 2013, 14:30

Bonjour
merci de votre message, ouf, je ne suis pas un cas isolé....
vous n'avez pas de bruit bizarre au pot d'échappement pendant quelques secondes comme le montre la vidéo?
Je suis impatient de voir ce qu'ils vont vous dire...
bon courage.
Philippe

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par alexandre.sout le Lun 15 Juil 2013, 14:34

elle tourne rond mais effectivement ca arrive des fois qu'elle fait un bruit sourd!!

de l’intérieure on croirai une essence "comme la video"

a j'oublie le message problème régime moteur atelier

alexandre.sout
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 30
Localisation : Hesse
Emploi : ouvrier
Niveau technique automobile : amateur
Date d'inscription : 15/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Lun 15 Juil 2013, 14:38

moi on dirai un pot percé tellemeent le bruit est rauque dans l'habitacle.
moi j'avais un autre message
dysfonctionnement moteur atelier...

tenez moi informé svp

merci

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Lun 15 Juil 2013, 14:43

et si vous coupez le contact puis redémarrez, tout revient à la normale??

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par Poulpy 68 le Lun 15 Juil 2013, 19:59

Ayant travaillé dans le groupe volkswagen, tes symptômes manque de puissance, défaut pression de suralimentation et tout qui revient a la normale après avoir coupé le contact, me font penser a la géométrie du turbo qui grippe. Les injecteurs pompes génerent des particules a mort, qui finissent par bloquer la commande mécanique de la géométrie du turbo, c'est super courant dans le groupe teuton.

C'est pour cela que maintenant volkswagen est enfin passé a la rampe commune et pour des raisons de pollution.

Par contre ton bruit bizzare a l'échappement m'est inconnu. On dirait effectivement des ratés sur cylindre.

C'est un garage de la marque qui t'a changé les injecteurs ?

Car après remplacement de ceux ci, tu dois regler le jeux de la came qui appuie sur l'injecteur, sinon ca va 'foirer' a chaud ou a froid. Car la pression de l'injecteur sera pas correcte, du a un jeu absent ou excessif.



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Lun 15 Juil 2013, 20:57

Bonjour Poulpy 68 merci de cette réponse on n peut plus précise!!! des semaines que j'attends cela.
J'avais également pensé à la géométrie variable.

Les injecteurs ont été changé par le garage VW versailles agréé skoda.

Seulement, le code d'anomalie n'apparaissant plus et ayant été effacé par le passé, il ne trouvent rein à ma voiture. Quand ils mettent la valise tout va bien...

si c'est la géométrie je risque quoi?
je dois aller en espagne fin aout (elle roule super bien en ce moment sans bruit etc...) est ce risqué?
comment corriger ce problème potentiel de GV??

merci beaucoup.

Philippe

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par Poulpy 68 le Lun 15 Juil 2013, 21:11

Tu risque juste de manquer de puissance, cette géométrie permet de réguler la pression de turbo. Etant donné qu'il y a le capteur de pression, que la GV soit bloqué au 'taquet' ou au minimum, tu crains rien, a part d'avoir du mal a doublé. C'est tout, le calculateur 'voyant' le problème, il bridera pour éviter toute casse.


Pour corriger, deux solutions, dégrippé la GV ou changé de turbo.

Pour le dégrippage, j'ai déja entendu certaines personnes l'avoir fait turbo en place. Chez VW on les déposait. Ne pas oublier si il a grippé une fois, un dégrippage peux fonctionner quelques mois comme tenir une semaine.

Il existe aussi des produits, ne voulant pas faire de pub, tape :

nettoyant turbo sous un moteur de recherche.

Attention quand même a bien suivre les préconisations données, car un diesel qui s'emballe c'est très dur a arrêter, très très dur.

Le code défaut réapparaitra, peut être d'ici quelques mois comme une semaine, la géométrie grippant que dans certaines conditions, ce code se présentant effectivement quand il a envie.

Ce que tu peux tenter de faire, c'est de laissé ta voiture tranquillement chauffé, atteindre les 90 degrés. Puis prendre une voie rapide, une autoroute et tirer sur les rapports. En gros tu 'tire' ta première jusqu'en limitation et tu reste comme cela quelques secondes, tu fais pareil avec la seconde, voire la troisième (Cela dépendra de ou tu le fais).  J'ai bien dis tirer sur les rapports, pas d'exces de vitesse :) Faire cela plusieurs fois, ca pourrait dégager les 'poussières' de la GV.

En esperant t'avoir un peu éclairé.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par Poulpy 68 le Lun 15 Juil 2013, 21:13

Je repense juste a une chose, les révisions ont été faites chez VW ?

Tes injecteurs ont été changés il y a longtemps ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Lun 15 Juil 2013, 22:03

merci beaucoup

injecteur 1 et 2 d'origine changés par le 1er proprio avant 110 000 kms mais je ne sais pas quand
injecteur 3 et 4 d'origine changés à 126 000 le 14 mai 2013 par action 23H9 (faisceaux également changés)

toujours entretenue en concession mais je n'ai pas les factures d'avant mon achat.

merci

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par Poulpy 68 le Lun 15 Juil 2013, 22:08

Car il y a un gros problème sur ces voitures quand on utilise une mauvaise huile, les cames de l'arbre a came deviennent rondes, les poussoirs hydrauliques finissent creux, et donc raté sur cylindres. Mais vu que tes injecteurs ont été changés il y pas longtemps, si tu avais eu des soucis de cames ils l'auraient vu en remplaçant les injecteurs, donc on peux oublier cette idée. On va attendre que ta GV 'refonctionne' correctement pour voir si tous tes problèmes ont disparu.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Lun 15 Juil 2013, 22:34

demain je fais changer l'électrovanne N75
on verra bien si ça change un truc..

en tout cas merci beaucoup

Philippe

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ skoda octavia rs 2,0 tdi an 2007 ] témoins préchauffage clignote + manque de puissance

Message par filouspy le Jeu 18 Juil 2013, 00:37

des nouvelles de votre voiture?

cdlt

filouspy
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : Plaisir
Emploi : Responsable ADV
Niveau technique automobile : DEBUTANT
Date d'inscription : 24/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum