Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:11 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ Peugeot 309 chorus 1,3 ess an 1988 ] moteur talbot G1A probleme allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ Peugeot 309 chorus 1,3 ess an 1988 ] moteur talbot G1A probleme allumage

Message par gonzalez jp le Jeu 27 Juin 2013, 01:43

Bonjour ,
2 jours apres avoir fait la vidange moteur,remplace filtre a huile et bougies la voiture ne demare plus.Le demareur tourne,la batterie est chargee a bloc mais ne demare pas.J'ai changé la tete d'allumeur,le doigt,la bobine et rien n'y fait.
L'allumeur est un bosch,la bobine une marelli remplacee,la tete une valeo,le doigt un
bosch le tout acheté neuf chez oscaro.com.Seul le module fixe sur l'aile n'est pas remplecé (vu le prix ! 170 €) je n'ai pas les moyens actuellement.
j'ai testé tous les fusibles sous le tableau de bord et sont bons,par contre je n'ai du courant sur aucun connecteur ni celui de l'allumeur,ni celui de la bobine,ni sur le module.J'ai repéré les fils du faisceau avec les couleurs ( voir schema joint ) mais ne suis pas plus avancé pour autant ,donc si quelqu'un(e) pouvait m'aider se serait sympa.
je dis panne allumage mais ça pourait etre autre chose,pas l'essence car j'ai verifié
elle arrive bien au carbu et la pompe fonctionne.
Voilà ,je vous refile le bébé,en espérant de bonnes nouvelles.
     
 
               Merci d'avance                  JP

gonzalez jp
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 61
Localisation : marseille 11
Emploi : retraite edf
Niveau technique automobile : moyen bas et 35 annees de debrouille
Date d'inscription : 17/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Peugeot 309 chorus 1,3 ess an 1988 ] moteur talbot G1A probleme allumage

Message par sacha le Jeu 27 Juin 2013, 06:07

salut
as tu des étincelle au bougies quand tu démarre?
ça va être dur vu que t'as touché partout et que t'as forcément tout déréglé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Peugeot 309 chorus 1,3 ess an 1988 ] moteur talbot G1A probleme allumage

Message par gonzalez jp le Jeu 27 Juin 2013, 13:48

salut , sacha
Je ne peux pas te dire car je suis seul et ne peux etre au contact et voir la bougie en meme temps.
Quant au déréglage,je n'ai pas démonté l'allumeur,juste rempacé la tete (en plastique rouge), le doigt et la bobine.Donc pas de dereglage possible a mon avis.Je te tiens au courant des que je trouve quelqu'un pour m'aider .
Merci A+ JP

gonzalez jp
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 61
Localisation : marseille 11
Emploi : retraite edf
Niveau technique automobile : moyen bas et 35 annees de debrouille
Date d'inscription : 17/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Peugeot 309 chorus 1,3 ess an 1988 ] moteur talbot G1A probleme allumage

Message par sacha le Jeu 27 Juin 2013, 17:23

peut etre petit contestateur qui ce trouve accroché sur la bobine
met plusieurs photos de ton moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum