Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Aujourd'hui à 19:07 par blackshadow16

» demarre quand elle veut ma 106 phase 2
Aujourd'hui à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Aujourd'hui à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Aujourd'hui à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

[ Peugeot 309 chorus 1,3 ess an 1988 ] moteur talbot G1A probleme allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ Peugeot 309 chorus 1,3 ess an 1988 ] moteur talbot G1A probleme allumage

Message par gonzalez jp le Jeu 27 Juin 2013, 01:43

Bonjour ,
2 jours apres avoir fait la vidange moteur,remplace filtre a huile et bougies la voiture ne demare plus.Le demareur tourne,la batterie est chargee a bloc mais ne demare pas.J'ai changé la tete d'allumeur,le doigt,la bobine et rien n'y fait.
L'allumeur est un bosch,la bobine une marelli remplacee,la tete une valeo,le doigt un
bosch le tout acheté neuf chez oscaro.com.Seul le module fixe sur l'aile n'est pas remplecé (vu le prix ! 170 €) je n'ai pas les moyens actuellement.
j'ai testé tous les fusibles sous le tableau de bord et sont bons,par contre je n'ai du courant sur aucun connecteur ni celui de l'allumeur,ni celui de la bobine,ni sur le module.J'ai repéré les fils du faisceau avec les couleurs ( voir schema joint ) mais ne suis pas plus avancé pour autant ,donc si quelqu'un(e) pouvait m'aider se serait sympa.
je dis panne allumage mais ça pourait etre autre chose,pas l'essence car j'ai verifié
elle arrive bien au carbu et la pompe fonctionne.
Voilà ,je vous refile le bébé,en espérant de bonnes nouvelles.
     
 
               Merci d'avance                  JP

gonzalez jp
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 61
Localisation : marseille 11
Emploi : retraite edf
Niveau technique automobile : moyen bas et 35 annees de debrouille
Date d'inscription : 17/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Peugeot 309 chorus 1,3 ess an 1988 ] moteur talbot G1A probleme allumage

Message par sacha le Jeu 27 Juin 2013, 06:07

salut
as tu des étincelle au bougies quand tu démarre?
ça va être dur vu que t'as touché partout et que t'as forcément tout déréglé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Peugeot 309 chorus 1,3 ess an 1988 ] moteur talbot G1A probleme allumage

Message par gonzalez jp le Jeu 27 Juin 2013, 13:48

salut , sacha
Je ne peux pas te dire car je suis seul et ne peux etre au contact et voir la bougie en meme temps.
Quant au déréglage,je n'ai pas démonté l'allumeur,juste rempacé la tete (en plastique rouge), le doigt et la bobine.Donc pas de dereglage possible a mon avis.Je te tiens au courant des que je trouve quelqu'un pour m'aider .
Merci A+ JP

gonzalez jp
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 61
Localisation : marseille 11
Emploi : retraite edf
Niveau technique automobile : moyen bas et 35 annees de debrouille
Date d'inscription : 17/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Peugeot 309 chorus 1,3 ess an 1988 ] moteur talbot G1A probleme allumage

Message par sacha le Jeu 27 Juin 2013, 17:23

peut etre petit contestateur qui ce trouve accroché sur la bobine
met plusieurs photos de ton moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum