Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ BMW e36 316i M43 an 1994 ] ralenti instable et mauvaise odeur de melange en echappement

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW e36 316i M43 an 1994 ] ralenti instable et mauvaise odeur de melange en echappement

Message par Tabcar le Jeu 27 Juin 2013, 10:03

A tous,
   J'ai mis mon problème dans le mauvais forum :)
   --------
     J'ai un BMW e36 316i, année 1994, avec un moteur M43. Elle a déjà 260.000 Km à son compteur.
Depuis 2 semaines, j'ai un eu un souci. Au démarrage (tant à froid qu'à chaud), le tour moteur monte à 2000 tours, et après 10 secondes, il descend à 800-900 tours, et il est devenu instable pendant un moment. Après 1 minute environ il se stable automatique. On sent aussi un mauvais melange à la sortie d'échappement.
J'ai déjà changé le debimètre, le capteur AAC, le capteur PMH, le filtre essence, les bougies mais j'ai toujours le meme problème. A noter que j'ai aussi nettoyé et verifié l'actuateur de ralenti et le papillon à gaz, et aucune prise d'air au niveau des dirutes.

Pouvez vous m'aider ?

Merci beaucoup

Tabcar
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : Toulouse
Emploi : Chercheur
Niveau technique automobile : Débutant
Date d'inscription : 27/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW e36 316i M43 an 1994 ] ralenti instable et mauvaise odeur de melange en echappement

Message par sacha le Jeu 27 Juin 2013, 16:40

Salut
débranche débitmètre en suite démarre

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW e36 316i M43 an 1994 ] ralenti instable et mauvaise odeur de melange en echappement

Message par sacha le Jeu 27 Juin 2013, 21:04

@Tabcar a écrit:Bonjour,
Je n'arrive pas à répondre au sujet "[ BMW e36 316i an 1994 - M43 ] ralenti instable et mauvaise odeur de melange en echappement" alors que c'est moi même qui l'a créé. J'ai comme message:
"Désolé, mais seuls les utilisateurs avec un accès spécial peuvent répondre aux messages dans ce forum."

En ce qui concerne le problème de la voiture, lorsqu'on debranche le débimetre, c'est pire.
Le ralenti devient beaucoup lus instable et s'oscille entre 300 et 800, et a tendance à se caler.

Merci


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW e36 316i M43 an 1994 ] ralenti instable et mauvaise odeur de melange en echappement

Message par sacha le Jeu 27 Juin 2013, 21:05

Slt .

Tu est  à jour du  coté des entretiens, vidange + tout les filtres ?

Met une photo de ton moteur.

A+







JCB corr.....

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW e36 316i M43 an 1994 ] ralenti instable et mauvaise odeur de melange en echappement

Message par Tabcar le Jeu 27 Juin 2013, 22:10

Bonjour,

Je suis toujours à jour coté entretien. Je ne suis jamais en retard.
J'ai fait "ma" vidange + remplacement filtre huile, il y a une semaine,
pour éliminer cette piste.

Voici la photo du moteur :


Merci

Tabcar
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : Toulouse
Emploi : Chercheur
Niveau technique automobile : Débutant
Date d'inscription : 27/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW e36 316i M43 an 1994 ] ralenti instable et mauvaise odeur de melange en echappement

Message par Tabcar le Mer 03 Juil 2013, 15:59

Je l'ai mis à la valise, et le diag a dit : problème au niveau de l'alimentation du DME.
J'ai récupéré un DME à la casse, et le re-parametré, et tout remarche à merveille.
Merci

Tabcar
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : Toulouse
Emploi : Chercheur
Niveau technique automobile : Débutant
Date d'inscription : 27/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW e36 316i M43 an 1994 ] ralenti instable et mauvaise odeur de melange en echappement

Message par BMW PASSION le Mer 03 Juil 2013, 20:59

EWS-2 1 01/1995
@Tabcar a écrit:
Je l'ai mis à la valise, et le diag a dit : problème au niveau de l'alimentation du DME.
J'ai récupéré un DME à la casse, et  le reparamétrage, et tout remarche à merveille.

Merci

 Salut !  
 
Pour développer un peu ta conclusion !

Tu à pu faire l'échange avec un un autre boitier ,en pièce
de récupération , par ce que d'après ce que je crois comprendre
ta bmw ,n'est  pas équipée du système anti -démarrage EWS monté
à partir EWS-2 1 01/1995  ,sinon  s"aurait été mission impossible !

Voila pour info ,et je pense que l'on peu classer ton sujet comme résolu !

Voila à confirmer 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13298
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum