Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 07:50 par Laure B

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ Citroen c-crosser HDI an 2010 ] voyant système antipollution

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect [ Citroen c-crosser HDI an 2010 ] voyant système antipollution

Message par alpafa le Mar 02 Juil 2013, 23:31

bonjour à tous,
je suis tout nouveau sur votre forum et j'espère trouver une réponse à mes interrogations
voilà, j'ai un c-crosser (boite auto + palettes manuelles au volant), de 09/2010
il y a qq temps (sous garantie) j'ai emmené au garage ce dernier car le ventilo se mettait non stop en route (malgré de bon niveaux) et une odeur de ferrodo (de chaud) s'en dégagé à l'avant
1ère fois = rien de bien précis et donc rien de méchant dixit le garage
2ème fois = c'est le système FAP qui se met en route, on l'entend car on fait de petits trajets mais ferait pareil sur longues distances pendant que l'on roule sans s'en apercevoir toujours dixit le garage
ok on reste comme ça puisque c'est normal et que les niveaux sont bons...
puis samedi alors que j'étais sur l'autoroute, grosse décélération, plus de puissance je tombe à 70kms, j'arrête sur la bande d'arrêt d'urgence, je coupe le contact, repart impeccable pendant 20kms, puis rebelote ça recommence et là un témoin s'allume (orange) : système anti-pollution
je rentre tant bien que mal, le dimanche je le redémarre (dans mon garage) mais voyant reste allumé, le lundi je vais au boulot idem, je vais donc au garage le soir après ma journée et là le chef de garage m'informe qu'après l'avoir passé à la valise (ou banc)? je ne connais pas les termes, qu'il s'agit du turbo  :(  , et qu'il vient d'effacer le message d'erreur (retrouvé par calculateur et donc qui créer message d'erreur et allume témoin)
pouvez-vous me dire si les 2 visites précédentes ont un rapport avec cette panne et cette prochaine grosse facture qui va arrivée car bien sur plus sous garantie!!!!
je m'interroge donc sur le fait que je l'ai emmené 2 fois et qu'il n'y avait rien, mais là c'est bien un voyant système antipollution qui s'allume, donc bien un rapport avec le FAP ? et est-ce que le FAP à un rapport avec le turbo? c'était-il prévisible que le turbo en prenne un coup en le laissant comme ça ventilo tournant souvent et odeur de ferrodo à l'avant?
merci beaucoup pour votre aide
A bientôt

alpafa
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 38
Localisation : Normandie
Emploi : Agri
Niveau technique automobile : faible
Date d'inscription : 02/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Citroen c-crosser HDI an 2010 ] voyant système antipollution

Message par fabi186 le Mer 03 Juil 2013, 06:52

salut

le message anti pollution deffaillant est un message generique issue du protocole obd se qui veut ire que se message peut apparaitre pour toute les panne moteur

il serai utile que tu nous donne plus d info sur ton c crosser (type de motorisation par exemple)

a tu relever le pcode du code defaut ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3668
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum