Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Sam 03 Déc 2016, 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Sam 03 Déc 2016, 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Sam 03 Déc 2016, 07:56 par Laure B

[ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Ven 05 Juil 2013, 20:03

Bonjour,
j'ai un problème similaire sur 325i e30 ph1 de 1987 : www.techniconnexion.com/t16313p20-bmw-e30-320i-m20-an-1989-probleme-de-demarrage-moteur-tiede-resolu

- Démarrage à froid toujours bon, au quart....
- Démarrage à chaud après un arrêt compris entre 5 et 30 minutes : toujours parfait, au quart.
- Démarrage après un arrêt compris entre 30 minutes et 10 heures : démarrage foireux, 3-4 secondes de démarreur, odeur d'essence.

J'ai tout vérifié, je suis dans une impasse.
- j'ai de l'étincelle même quand le démarrage est foireux,
- j'ai de la pression, je shunte même la pompe avant le démarrage pour être sur!
- les capteurs PMH sont tous OK
- sondes température eau et air OK
- débitmètre OK
- batterie OK
- démarreur de 1.4kw monté à la place du 1.1kw
- essai d'un autre calculateur
- pompe essence changée
- injecteurs nettoyés et test de 6 autres
- mise à l'air du reservoir ok

J'ai ce problème depuis l'achat il y a 2 ans.

SOS!

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par julien31 le Sam 06 Juil 2013, 08:13

Salut regarde si tu n'a pas de prise d'air ... Ton ralenti est bon??

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par julien31 le Sam 06 Juil 2013, 08:14

Ou actuateur de ralenti .....?!

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Sam 06 Juil 2013, 09:17

Oui le ralenti est bon à froid et à chaud....

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Sam 06 Juil 2013, 21:41

Bonsoir !

Ça ressemble fort à un problème de chute de pression " résiduelle " de
la pression d'essence
dans le circuit d'injection ,brancher un manomètre de
pression essence en dérivation avec un T à l'entrée de la rampe d'injecteurs ,
voir la  photo ci dessous !

A contrôler  








Dernière édition par BMW PASSION le Jeu 11 Juil 2013, 18:17, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Dim 07 Juil 2013, 10:53

Bonjour, oui j'ai testé çà, j'ai même shunté mon relais de pompe avant le démarrage, pour remettre le circuit en marche.... Ce n'est pas çà... C'est fou.

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Dim 07 Juil 2013, 13:23

@gouna a écrit:Bonjour, oui j'ai testé çà, j'ai même shunté mon relais de pompe avant le démarrage, pour remettre le circuit en marche.... Ce n'est pas çà... C'est fou.

 RE

Prendre les valeurs de la sonde d'enrichissement NTC sur circuit refroidissement
voir dessin ci dessous !



13 Capteur de température M12X1,5 Réf  bmw : 13621709966

 



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Dim 07 Juil 2013, 16:50

La sonde est une neuve bosch, les valeurs sont ok.
J'en ai essayé 2 autres pour être sur...

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Dim 07 Juil 2013, 17:44

RE
 

Quelques info sur la mesure de la pression d'essence


Démarrer alors le moteur. La pression doit passer à 2.5 bars.


Débrancher alors le petit tuyau de dépression du régulateur de pression.

La pression doit passer à 3 bars.( correspond à pleine charge moteur )

Si tous ces résultats sont corrects, on peut considérer que la pression d'essence
dans le circuit est bonne.; moteur arrêté surveiller
qu'il n'y ai pas d'élévation
de cette pression d'essence ( odeur essence ) !

A contrôler aussi:  moteur au ralenti ,le fait de tirer la jauge d'huile
le moteur doit caler .
Si ce n'est pas le cas vérifier le circuit de recyclage des vapeurs d'huiles
du carter d'huile moteur ,car les moteurs "bmw essence " fonctionnent
avec le carter d'huile en dépression !

Voila à voir

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Mer 10 Juil 2013, 08:41

Voyez, hier matin et avant hier matin, elle à aussi démarré au bout de quelques secondes de démarreur.
D'habitude elle part toujours au 1/4 le matin (depuis 2 ans c'est comme çà).

Bon alors pas grave, je la laisse tourner 5 minutes, j'éteins. 2 heures plus tard je la redémarrage, catastrophe, 5 secondes de démarreur, tourne mal pendant 3 secondes puis tout est parfait.
Je fais 200 mètres.... JE m'arrête pendant 5 heures! Je repart le soir... 5 secondes de démarreur, moteur qui tourne en patate pendant 3 secondes et hop, parfait. je l'arrête et je redémarre aussitôt : parfait, 1/4 de tour.
J'attends 1 heure, je redémarre : cata.

Ce n'est pas lié à la température moteur... Et j'ai mis ma pompe d'essence en pression avant le démarrage. Mes sondes et capteurs ont les bonnes valeurs, c'est un problème insoluble...

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Mer 10 Juil 2013, 09:01

@gouna a écrit:.
J'attends 1 heure, je redémarre : cata.

Ce n'est pas lié à la température moteur... Et j'ai mis ma pompe d'essence en pression avant le démarrage. Mes sondes et capteurs ont les bonnes valeurs, c'est un problème insoluble...

 RE

Est ce que tu a fait le test du ralenti en tirant la jauge à huile Question

Le débitmètre contrôlé comment , est qu'il a une sonde temp..d'air
visible  à l'intérieur !

Sur la bobine supprimer capuchon n°10 °de  protection et vérifier si
le fil n'est pas percé !

Aussi  essayer un autre faisceau d'allumage ?


A essayer


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Mer 10 Juil 2013, 11:21

En tirant la jauge à huile le moteur cafouille mais elle ne cale pas.

J'ai testé la résistance de mon faisceau, tout est homogène (même valeur en ohms).

J'ai bien de l'étincelle même quand elle a du mal à démarrer, j'ai testé. L'essence c'est bon aussi.

J'ai testé toutes les pièces de la gestion sauf l'actuateur de ralenti, je vais en recevoir un bientôt, mais ça ne vient pas de çà c'est sur.

Je pense que ce problème est absolument merdique.

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Mer 10 Juil 2013, 23:22

Je remets la liste des pièces visitées/testée/ok :

Essence:
- pompe ok, testé une neuve
- clapets anti retour placé avant et après la pompe
- filtre ok
- pas de prise d'air sur le circuit
- mise à l'air du reservoir ok
- régulateur de pression ok, échangé avec un autre sur une 325i qui marche bien
- injecteurs nettoyés ultrason + filtre neuf + aucune fuite ni à chaud ni à froid sous pression
- test de 6 autres injecteurs quand meme (!)
- relais de pompe ok, testé 6 relais.
- test de mise en pression avant démarrage, par shuntage du relais.

Allumage:
- tête d'allumeur ok, pas de fissures
- câbles d'allumage ok, ohms ok
- bobine d'allumage ok, ohms ok, testé 2 autres bobines
- bougies ok, neuves ou pas, 2 indices testé, aucun changement
- capteur PMH (sur la boite) ok, testé 2 autres
- sonde température neuve bosch, testé 2 autres
- batterie neuve
- démarreur changé pour un plus puissant
- calculateur, testé un deuxième (j'en cherche un 3eme pour test, si quelqu'un à çà).

Autre:
- débitmètre ok, testé 3 différents, les 3 marchent sur une autre 325i
- culbuteurs réglés
- pas de prise d'air détectée en injectant du produit inflammable autour des joint d'admission

Pièces pas dispo pour test :
- boitier papillon
- actuateur de ralenti

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Jeu 11 Juil 2013, 09:10

Salut !


Moi  à mon avis  c'est plutôt une question ,de mélange ( air essence )
à une certaine température moteur et un temps bien déterminée .

Au fait quelle sont les valeurs relevées de la pression d'essence , petit tuyau
de dépression mis sur le régulateur de pression ,et valeur tuyau  enlevé ?

A suivre study

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Jeu 11 Juil 2013, 17:30

Pour la pression d'essence, je pense que çà ne vient pas de là car même si je mets la pompe en route avant d'actionner le démarreur (en shuntant le relais) et bien çà démarre mal.

Donc pour résumer, car ce n'est pas simple à expliquer :
- çà démarre toujours bien à froid (12 heures d'arrêt).
- si je démarre à froid, que je laisse tourner 1 minute, que j'arrête le moteur, je peux attendre le temps que je veux, çà redémarrera toujours au 1/4.
- si je laisse tourner 15 minutes, je coupe, je peux redémarrer au 1/4 de tour si l'arrêt dure moins de 20/30 minutes.
- si l'arrêt dure plus de 20/30 minutes, alors je suis sur de ne pas démarrer au 1/4 de tour. Pour pouvoir démarrer au quart de tour il faudra attendre entre 8 et 12 heures. Si on attend 5 heures, ce n'est pas assez, ça ne démarrera pas au 1/4, même en remettant la pompe à essence sous pression avant démarrage.

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Jeu 11 Juil 2013, 18:15

 RE

Tu nous dis "

Pour la pression d'essence, je pense que çà ne vient pas de là car même si je mets la pompe en route avant d'actionner le démarreur (en shuntant le relais) et bien çà démarre mal."

Oui mais  pour moi justement ,ça ne prouve pas pour autant ,que les valeurs de

pression soit bonnes  c'est à  dire:


Démarrer alors le moteur. La pression doit passer à 2.5 bars.



Débrancher alors le tuyau de vide du régulateur de pression.



La pression doit passer à 3 bars.




Si tous ces résultats sont corrects, on peut considérer que la pression d'essence dans le circuit est dans les normes préconisé par  bmw ...
 
Voila @+

PS le seul juge c'est lui ::


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Jeu 11 Juil 2013, 18:46

Je vais essayer de trouver un mano et le laisser brancher 2 heures, voir comment se comporte effectivement la pression.
La dernière fois j'avais fais le test avec le mano d'un copain,mais juste après m'être arrêté (au moment ou elle démarre bien donc).
Mais bon, j'ai déjà monté une pompe neuve, un régulateur de pression quasiment neuf et vérifié l'absence totale de fuite sur les injecteurs... C'est farfelu.
A voir.

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Jeu 11 Juil 2013, 19:59

@gouna a écrit:Je vais essayer de trouver un mano et le laisser brancher 2 heures, voir comment se comporte effectivement la pression.
La dernière fois j'avais fais le test avec le mano d'un copain,mais juste après m'être arrêté (au moment ou elle démarre bien donc).
Mais bon, j'ai déjà monté une pompe neuve, un régulateur de pression quasiment neuf et vérifié l'absence totale de fuite sur les injecteurs... C'est farfelu.
A voir.

 RE

Très bonne idée de monter un mano en dérivation ,et surveiller la pression
un peu ce que l'on pratiquer avant en atelier avec le K.Jetronic ou la pression
d'essence est "Synchro " avec la température du bloc moteur ,faire attention
sur cette série ,il y avait u une modif..au niveau du régulateur de pression ,il
fallait monter un de couleur noir !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Ven 12 Juil 2013, 08:59

J'ai regardé ce matin, je n'ai pas vraiment de pression dans les tuyau de carburant, mais la 325i démarre au 1/4 de tour, voir même 1/8eme de tour.

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Sam 13 Juil 2013, 15:45

@gouna a écrit:J'ai regardé ce matin, je n'ai pas vraiment de pression dans les tuyau de carburant, mais la 325i démarre au 1/4 de tour, voir même 1/8eme de tour.

 Salut !

Le matin c'est normal pour la pression , car la pression "résiduelle " ne reste
que quelque heures ,des l'instant que tu met le contact elle monte à 3/bar et
après s'établit à 2,5/bar.

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Sam 13 Juil 2013, 21:13

Sur les 325i phase 1 la pompe ne s'amorce pas à la mise en contact mais apparemment ça ne gêne en rien le démarrage à froid.

Hier matin j'ai fait un essai, je démarre le moteur pendant 15 secondes. J'arrête et j'attends 2 heures.
Je redémarre : 4/5 secondes de démarreur.
Moteur froid, donc aucun lien avec la température.

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par Poulpy 68 le Sam 13 Juil 2013, 22:13

@gouna a écrit:Sur les 325i phase 1 la pompe ne s'amorce pas à la mise en contact mais apparemment ça ne gêne en rien le démarrage à froid.


C'est de cela que parlait BMW passion : pression résiduelle.

Si ton circuit reste en pression, cela facilite le démarrage.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Dim 14 Juil 2013, 18:11

 Ah bon .

Normalement la différence entre phase I et Phase II ,la position de
la pompe à essence , dessous la voiture pour la phase I , et immergée
dans réservoir coté droit pour phase II .

Mais de toute façon  l'une ou l'autre des pompes doit ce mettre en route
à l'établissement du contact  qui excite  le "Timer Relay  de pompe " à peu
près une à deux secondes !


A suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Lun 15 Juil 2013, 16:15

Sur la 325i ph1 ce n'est pas le cas, en gestion motronic première génération (avec les 2 capteurs sur la boite).
Au départ je pensais à un dysfonctionnement du motronic mais j'ai pu le vérifier sur 3 autres 325i phase 1 : au contact la pompe n'est pas amorcée.

Sur l'ancien système l-jetronic, la pompe s'amorçait au contact.

C'est incohérent mais bon...

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Mar 16 Juil 2013, 17:42

C'est comme si il y avait une fuite d'injecteur.
Mais j'ai déjà vérifié sur une rampe, 0 fuite.
j'ai même testé une autre paire d'injecteurs.... C'est dingue.

Autre chose, quand elle démarre mal, très souvent une fois qu'elle est en route, le moteur tourne pas très rond pendant 2/3 secondes puis ça revient pas trop mal, mais le ralenti reste souvent a 700 tours avec tout les voyants du tableau de bord qui restent allumés (comme quand on mets le contact).
Je dois donner une légère impulsion sur l'accélération pour que le ralenti remonte a 800 tours et que les témoins s'éteignent.
Ca n'a surement aucun lien avec le problème, mais tout est possible avec cette e30 hantée.

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum