Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par Poulpy 68 le Mar 16 Juil 2013, 21:45

@gouna a écrit: mais le ralenti reste souvent a 700 tours avec tout les voyants du tableau de bord qui restent allumés (comme quand on mets le contact).
Je dois donner une légère impulsion sur l'accélération pour que le ralenti remonte a 800 tours et que les témoins s'éteignent.

Notre spécialiste BMW pourra confirmer, mais je pense que la gestion des voyants est comme sur les autres voitures, régime trop bas tu aura les voyants allumé.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Mer 17 Juil 2013, 21:26

Bon alors j'ai fais un test tout bête, je démarre, je roule, je m'arrête, j'enlève le fusible de la pompe à essence (pour virer toute la pression) et j'attends que le moteur cale.

J'attends 3 heures, je redémarre : 1/4 de tour.

J'ai fais le test 3 fois, 3 fois j'ai démarré au quart.... Donc, je pense que la solution est : de l'essence passe au travers des injecteurs et provoque un problème de mélange au démarrage (trop d'essence).

Le seul gros problème, c'est que j'ai déjà mis ma rampe d'injection sous pression pour déceler des fuites... RAS.

Je suis obstiné... Je vais essayer de trouver encore 6 autres injecteurs et je vais les monter tel quel, sans aucun nettoyage ultrasonic ou autre.

Je suis sûr que le problème vient de là, peut etre que mes injecteurs ne fuient qu'a une certaine température (durant mon test rampé déposée, je l'avais fais moteur chaud mais peut-être que les injecteurs avaient trop refroidis le temps de la dépose... tout est possible je crois arrivé à ce stade!).

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Jeu 18 Juil 2013, 18:10

On m'a prété un manomètre de pression, je ne sais pas si il est fiable a 100%.

Rappel : régulateur de pression 3 bar.
Je place le manomètre avant la rampe d'injection, et je place un clapet anti-retour juste avant le manomètre (pour être sur que la pression ne se barre pas vers le filtre à essence).

- Moteur en route = 3 bar,

- Moteur en route et durite de dépression de régulateur de pression retiré = 3.5 bar,

- Moteur arrêté = 3.1/3.2 bar,

- Moteur arrêté depuis 25 minutes = 2 bar > démarrage pas terrible, la pression se barre donc vers les injecteurs moteur chaud (elle ne peut pas partir en arrière car il y a un clapet anti retour avant le manomètre,

- Moteur arrêté depuis 1 heure 15 = 0 bar

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Jeu 18 Juil 2013, 18:46

Salut.
Mon avis tu as trop de pression.
Soit ça vient de ton régulateur de pression, ou alors vérifie si tu n'as pas de retour pincé

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Jeu 18 Juil 2013, 19:51

J'ai testé 3 régulateurs dont 1 sur une 325i qui démarre bien.
Pour le retour, j'ai soufflé dans la durite et j'entends bien l'air arriver au réservoir.

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Jeu 18 Juil 2013, 19:59

RE

il fait faudrait que. Quand elle refuse de démarrer tu déposes les 6 bougies , pour voir si elles sont mouillés d'essence ??
@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Ven 19 Juil 2013, 14:17

Alors j'ai regardé effectivement, 2 bougies ont un peu d'essence mais bon rien de transcendant.
Bon alors hier j'ai pris les mesures de pression moteur chaud.
Ce matin je les ai pris moteur froid, donc 0 bar = ça démarre au 1/4.
J'arrête aussitôt le moteur, j'ai bien 3 bar dans la rampe. J'attends 20 minutes, je n'ai plus que 2 bars, mais ça démarre toujours au 1/4.
J'attends 2 heures, j'ai toujours environ 2 bar.. et ça démarre au 1/4...
Du coup.... A froid mes injecteurs n'ont pas l'air de vraiment fuir. A chaud par contre je suis dans le flou total....

Le schéma de mon montage actuel :

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Ven 19 Juil 2013, 14:40

Salut
3 .bar c'est petit tuyau de dépression débranché .
Moteur au ralenti ,tuyau branché :2,5/bars .
3/bars c'est uniquement à pleine charge tuyau branché .
P
Voilà @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Ven 19 Juil 2013, 16:08

Pourtant j'ai un régulateur Pierburg 3.0 bar conforme à l'origine sur 325i. Même résultat avec un Bosch 3.0 bar.

Sur 320 et 323 le régulateur est de 2.5 bar mais 3.0 bar sur 325.

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par Poulpy 68 le Ven 19 Juil 2013, 19:34

C'est la valeur de 'base', comme l'a dit BMW passion faut faire les mesure tuyaux débranchés car le régulateur est asservi a la dépression.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Ven 19 Juil 2013, 22:32

Tout à fait.
Au ralenti. Et à pleine charge charge , c'est-à-dire sans dépression 3/bars .
@+.

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Dim 21 Juil 2013, 09:44

Salut.
Fonctionnement normal tu doit avoir le tuyau de dépression branchè pression à 2,5bar.
@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Dim 21 Juil 2013, 10:36

Je pense savoir pourquoi j'ai un écart de 0.5 bar avec mes 2 régulateurs : le manomètre de pression que le copain m'a prêté à des raccord en diamètre 8 alors que on circuit est diamètre 10, cela peut suffire à créer une légère surpression dans le circuit.
De toute façon le manomètre m'indique bien un problème de perte de pression, qui ne peut être due, selon moi, qu'aux injecteurs et à une certaine température.

J'attends 6 autres injecteurs cette semaine, je vais donc les monter tout simplement.
De là, si le problème continue, et bien j'arrête tout simplement, j'abandonne.

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par BMW PASSION le Dim 21 Juil 2013, 10:40

Salut.
Ça serait vraiment dommage, je pense que tu n'étais pas loin du but.
Bon courage.

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Dim 21 Juil 2013, 10:48

Merci, je vous tiens au courant mercredi après le montage...

Je me demande si c'est vraiment possible qu'un injecteur puisse fuir uniquement à une certaine température et surtout causer de si gros problèmes de démarrage.. En tout cas la pression se barre bien quelque part, et je ne vois plus qu'une seule destination : un ou plusieurs cylindres.

Au passage, et au cas ou, si quelqu'un aurait un calculateur bosch 0 261 200 073, ou 0 261 200 081 à prêter/vendre, je suis preneur.

Merci.

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par gouna le Dim 17 Nov 2013, 15:53

Bonjour,
Je n'ai pas répondu plus tôt, car j'ai tout simplement oublié.
De plus j'ai repris un nouveau boulot avec des horaires totalement décalés.
Bref, j'ai résolu le soucis de démarrage foireux quand le moteur était au repos entre 20min plus ou moins 12h.
Après avoir testé 3 jeu d'injecteur, j'ai décidé de changer ma rampe en elle même.
Et bingo... Incroyable mais dans mon cas c'était ça.
Je pense qu'il y avait une micro porosité au niveau de ma rampe d'injection.
Pour info, j'ai remonté une rampe d'injection de phase 2, avec l'arrivée de carburant située côté régulateur de pression.
Je ne dis pas que le problème vient de çà sur toutes les e30 concernées, mais ça peut être une piste.
Avant le changement de ma rampe, ma pression de carburant à chaud passait de 3 bars à 0 en 20 minutes.
Après le changement, la pression est entre 2 et 2.5 bars après quelques heures, a peu près.
Du coup, j'avais changé mes joints d'injecteur pour rien, mais peut-être que dans certain cas, un problème d'étanchéité sur les joints peut causer le même soucis...

Cela dit, dans ton cas, essaye de trouver une autre paire d'injecteurs, car c'est la cause la plus probable... Moi je pense être un cas particulièrement rare...

gouna
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 29
Localisation : 50
Emploi : lunatique
Niveau technique automobile : cobaye
Date d'inscription : 05/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Mauvaise étanchéité de la rampe injection !

Message par BMW PASSION le Dim 17 Nov 2013, 17:53

Salut Gouma !

Je te remercie infiniment d'avoir répondu à mon message !

Car la tu respecte bien l'esprit "Forum " ,tes explications de la façon que
tu a pu résoudre ta panne ,vont peut être servir à d'autre sur ce Forum !

Merci et bonne route

01 Rampe  d'Injection  jusqu'au 05/1988 Réf bmw : 13531717073



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 325i an 1987 ] problème de démarrage (résolu)

Message par ced-46 le Lun 18 Nov 2013, 06:07

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16615-m20-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum