Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

[ Mercedes C200 2,1L CDI an 2001 ] Perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mercedes C200 2,1L CDI an 2001 ] Perte de puissance

Message par bk-Mercedes-C200/CDI le Dim 07 Juil 2013, 13:57

Bonjour,

J'ai une Mercedes C200 2,1L CDI 12/2001/153 000 km, il y a quelques mois j'ai remarqué une perte de puissance de temps en temps qui a durée relativement longtemps (Avant et après l’intervention sur la pompe HP qui fuit) puis elle est devenue permanente depuis un mois. Hier j'ai remarqué des fumées noires de façon brusque (Une fois) et un retour très bref de puissance surtout à l'arrêt accélérateur au plancher (Moteur à chaud).

Après consultations des forums et différents sujets  j'ai trouvé que ça peut être le débitmètre ; il à l'air d'être fonctionnel je l'ai démonté nettoyé, j'ai essayé avec le débitmètre démonté toujours pareil pas de puissance.
J'ai regardé le vanne EGR elle est relativement encrassée mais je ne pense pas qu'elle est coincée, j'ai acheté le Nettoyant EGR 3 Wynn's aérosol j'ai pulvérisé sur la vanne après démontage de la durite moteur tournant ; et après quoi les fumées noires de façon brusque et un retour momentané de puissance surtout à l'arrêt et quelques fois en roulant mais ça revient vite à 3000 tours/min.

Quelqu'un peux m'expliquer que dois-je faire ou est le problème, quel est l'interprétation de ces symptômes ? Est-ce que ca peut être le pot catalytique ? ...

Petit détail aussi le témoin de préchauffage  reste parfois allumé après démarrage on m'a dit que c'est les bougies qui commencent à fatiguer il va falloir les changer, mais est-ce que une ou plusieurs bougies mortes peuvent causer une perte de puissance?

Merci de votre aide.

Cordialement,

bk-Mercedes-C200/CDI
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 36
Localisation : FRANCE
Emploi : ING
Niveau technique automobile : MOYEN
Date d'inscription : 07/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes C200 2,1L CDI an 2001 ] Perte de puissance

Message par DiaboloEtSatanas le Dim 07 Juil 2013, 18:15

Salut
pour ton problème de puissance je ne saurais pas t'aider mais pour le témoin de préchauffage c'est bien les bougies qu'il faudra changer(c'est bien ça le témoin) mais ça ne peut pas provoquer de perte de puissance
Les pros du forum vont t'aider
@+

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes C200 2,1L CDI an 2001 ] Perte de puissance

Message par ced-46 le Dim 07 Juil 2013, 23:18

Salut,

Il est fort possible que ta vanne EGR se coince par moment.

Le mieux est de la boucher pour tester
Fais des photos de la vanne EGR pour qu'on t'indique où boucher plus précisément.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Mercedes C200 2,1L CDI an 2001 ] Perte de puissance

Message par calou02 le Mar 16 Juil 2013, 16:52

Bonjour,

pour la perte de puissance moteur "max 3000 t/mn" assure toi que ton cata ne soit pas bouché, c'est souvent la première cause.
sur ce model il n'est pas rare de voir que la durite souple de suralimentation soit éventrée, tu te mets face au moteur, tu accélères et avec l'autre main essayes voir si tu sents de l'air sortir au niveau de ce manchon. en faisant la même chose regarde si au niveau de la connexion collecteur d'échappement qu'il n'y ai pas des gaz qui en sortent.

calou02
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 51
Localisation : al ain
Emploi : electricien auto
Niveau technique automobile : cap
Date d'inscription : 16/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum