Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» 318 ti de 1995
Aujourd'hui à 21:06 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 20:40 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

[ bmw e46 328i ] Moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw e46 328i ] Moteur ne démarre pas

Message par desfetes sebastien le Ven 12 Juil 2013, 19:30

bonjour a tous
je possede une bmw e46 328i
mon soucis est qu'elle ne demarre plus le moteur lance mais elle ne veut rien savoir
un ami a moi qui est mécano a branché la pompe a essence en direct et la miracle elle a demarré du premier coup
malheureusement une fois débranché elle a calé
n'ayant pas le temps actuellement de me la réparer je viens vers vos compétences
si quelqu'un peut m'aider a trouver la panne je le remercis d'avance

desfetes sebastien
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : st sernin du bois
Emploi : boulanger
Niveau technique automobile : aucun
Date d'inscription : 12/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par DiaboloEtSatanas le Sam 13 Juil 2013, 00:51

Salut
pompe peut être pas alimentée
Est ce que tu l'entends tourner quand tu mets le contact?
As tu vérifié les fusibles et le relais?
Bon week

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par desfetes sebastien le Sam 13 Juil 2013, 04:54

salut non la pompe ne tourne pas
pas contre pourrais tu m'indiquer qu'elle est le fusible et le relais
merci

ps la pompe a ete changé il y a peu de temps













s





desfetes sebastien
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : st sernin du bois
Emploi : boulanger
Niveau technique automobile : aucun
Date d'inscription : 12/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par DiaboloEtSatanas le Sam 13 Juil 2013, 13:29

salut
je ne sais pas quel est le fusible de la pompe,mais les vérifier tous ne prends pas longtemps(normalement il y a un tableau d'affectation des fusibles sur le couvercle de la boîte)
De mémoire, l'accès à la pompe est sous la banquette AR,le relais doit être à cet endroit
Si tu attends un peu, les pros BMW vont te conseiller mieux que moi
Bon dimanche

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par desfetes sebastien le Ven 26 Juil 2013, 09:57

bon voila apres avoir changé le fusible et le relais
la voiture ne démarre toujours pas
hier après midi un ami a moi a branché une valise dessus
diagnostic 1 erreur sonde lambda
est ce que ca peut venir de la sonde qu'elle ne démarre pas
merci

desfetes sebastien
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : st sernin du bois
Emploi : boulanger
Niveau technique automobile : aucun
Date d'inscription : 12/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par ced-46 le Sam 27 Juil 2013, 08:42

Salut,

Est-ce que la pompe à essence tourne ?

Normalement avec une sonde lambda HS le moteur ne tourne pas rond mais démarre.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par Poulpy 68 le Sam 27 Juil 2013, 09:00

@desfetes sebastien a écrit:bonjour a tous
je possede une bmw e46 328i
mon soucis est qu'elle ne demarre plus le moteur lance mais elle ne veut rien savoir
un ami a moi qui est mécano a branché la pompe a essence en direct et la miracle elle a demarré du premier coup
malheureusement une fois débranché elle a calé

Comme Ced l'a écrit, une sonde lambda t'empecherait pas de démarrer, c'est je pense un problème que tu avais avant et qui n'a rien a voir.

Un ami a toi l'a branche en direct et elle redemarre, il la débranche et elle s'arrete. Pour ma part, je regarderais cette histoire de pompe, tu as changé le relais et le fusible, d'ou ma question :

- est tu sur que ce sont bien ceux de la pompe ? Ca peut paraitre con, mais combien de boitier de fusible sont différents dans la position des fusibles suivant les équipements et les modeles ?

ensuite entre le fusible et le relais tu as des cables, des connecteurs. D'abord je regarderais sur le connecteur de la pompe si il manque le plus ou la masse, voire les deux. Car une masse vieillotte, va te faire 'chuter' ta tension.

Donc pour ma part je partirais la dessus.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum