Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» Présentation
Aujourd'hui à 12:26 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 12:20 par minesota59

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 11:35 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

» Les fiches pratiques et problèmes résolus MOTEUR CHRYSLER NEON
Aujourd'hui à 11:03 par ced-46

» [ Audi 80 ] Purge de nos bloc ABS ( TUTO )
Aujourd'hui à 10:57 par ced-46

» [ BMW E46 320d M47 ] Arrêt moteur plus doux
Aujourd'hui à 10:45 par ced-46

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 10:34 par ced-46

» [ AUDI A3 1.9 TDI 110 an 2000 ] Probleme manque de puissance (résolu)
Aujourd'hui à 10:17 par ced-46

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 10:06 par claude.n

[ bmw e46 328i ] Moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw e46 328i ] Moteur ne démarre pas

Message par desfetes sebastien le Ven 12 Juil 2013, 19:30

bonjour a tous
je possede une bmw e46 328i
mon soucis est qu'elle ne demarre plus le moteur lance mais elle ne veut rien savoir
un ami a moi qui est mécano a branché la pompe a essence en direct et la miracle elle a demarré du premier coup
malheureusement une fois débranché elle a calé
n'ayant pas le temps actuellement de me la réparer je viens vers vos compétences
si quelqu'un peut m'aider a trouver la panne je le remercis d'avance

desfetes sebastien
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : st sernin du bois
Emploi : boulanger
Niveau technique automobile : aucun
Date d'inscription : 12/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par DiaboloEtSatanas le Sam 13 Juil 2013, 00:51

Salut
pompe peut être pas alimentée
Est ce que tu l'entends tourner quand tu mets le contact?
As tu vérifié les fusibles et le relais?
Bon week

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par desfetes sebastien le Sam 13 Juil 2013, 04:54

salut non la pompe ne tourne pas
pas contre pourrais tu m'indiquer qu'elle est le fusible et le relais
merci

ps la pompe a ete changé il y a peu de temps













s





desfetes sebastien
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : st sernin du bois
Emploi : boulanger
Niveau technique automobile : aucun
Date d'inscription : 12/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par DiaboloEtSatanas le Sam 13 Juil 2013, 13:29

salut
je ne sais pas quel est le fusible de la pompe,mais les vérifier tous ne prends pas longtemps(normalement il y a un tableau d'affectation des fusibles sur le couvercle de la boîte)
De mémoire, l'accès à la pompe est sous la banquette AR,le relais doit être à cet endroit
Si tu attends un peu, les pros BMW vont te conseiller mieux que moi
Bon dimanche

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par desfetes sebastien le Ven 26 Juil 2013, 09:57

bon voila apres avoir changé le fusible et le relais
la voiture ne démarre toujours pas
hier après midi un ami a moi a branché une valise dessus
diagnostic 1 erreur sonde lambda
est ce que ca peut venir de la sonde qu'elle ne démarre pas
merci

desfetes sebastien
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : st sernin du bois
Emploi : boulanger
Niveau technique automobile : aucun
Date d'inscription : 12/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par ced-46 le Sam 27 Juil 2013, 08:42

Salut,

Est-ce que la pompe à essence tourne ?

Normalement avec une sonde lambda HS le moteur ne tourne pas rond mais démarre.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30789
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ bmw e46 328i ] Moteur ne démarre pas

Message par Poulpy 68 le Sam 27 Juil 2013, 09:00

@desfetes sebastien a écrit:bonjour a tous
je possede une bmw e46 328i
mon soucis est qu'elle ne demarre plus le moteur lance mais elle ne veut rien savoir
un ami a moi qui est mécano a branché la pompe a essence en direct et la miracle elle a demarré du premier coup
malheureusement une fois débranché elle a calé

Comme Ced l'a écrit, une sonde lambda t'empecherait pas de démarrer, c'est je pense un problème que tu avais avant et qui n'a rien a voir.

Un ami a toi l'a branche en direct et elle redemarre, il la débranche et elle s'arrete. Pour ma part, je regarderais cette histoire de pompe, tu as changé le relais et le fusible, d'ou ma question :

- est tu sur que ce sont bien ceux de la pompe ? Ca peut paraitre con, mais combien de boitier de fusible sont différents dans la position des fusibles suivant les équipements et les modeles ?

ensuite entre le fusible et le relais tu as des cables, des connecteurs. D'abord je regarderais sur le connecteur de la pompe si il manque le plus ou la masse, voire les deux. Car une masse vieillotte, va te faire 'chuter' ta tension.

Donc pour ma part je partirais la dessus.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum