Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 13:28 par A

» [ Renault Espace 3 2.0 16v est an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ bmw E34 525 td an 1994 ] Problème Pompe a injection bosh (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ bmw E34 525 td an 1994 ] Problème Pompe a injection bosh (résolu)

Message par TommyTheKat le Dim 21 Juil 2013, 14:40

Bonjour,

Avec mon père nous avons pris une BMW 525 td boite auto
Dessus il y avais un problème de pompe à injection qui fuyais et la prépompe de gavage(celle sous le coffre) qui ne marche pas quand on met le contacte.

La fuite est réparé .
Maintenant on essaye de faire "cracher " la pompe mais rien ne sort .
Alors que les électrovannes du haut et du bas semble bien fonctionner . Tout nous semble Ok .
Faut-il un certain nombre de tour Pompe pour la pression se rétablisse ?
Là j'ai essayer de faire tourné 6 fois 10 seconde avec une pose de 15 seconde entre chaque . Est-ce suffisent ?

Merci de vos bon conseils .
Tom

TommyTheKat
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 102
Localisation : Saint-Setiers
Emploi : hummm
Niveau technique automobile : néant
Date d'inscription : 21/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw E34 525 td an 1994 ] Problème Pompe a injection bosh (résolu)

Message par ced-46 le Lun 22 Juil 2013, 00:02

Salut,

Pourrais-tu préciser l'année de la 525 ?

La pompe à été démontée ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ bmw E34 525 td an 1994 ] Problème Pompe a injection bosh (résolu)

Message par TommyTheKat le Mar 23 Juil 2013, 10:44

salut
Elle est de 94.
La pompe a été démonté(partis compression uniquement , nous n'avons pas été plus loin que les galets car nous n'avons pas tombé la pompe et avions peur de ne pouvoir remonter les pièces du fonds et se retreouver avec des soucis d'aspiration) .

Hière j'ai modifier la position de l'actuateur , la pompe a commencé a pulvérisé sur les 3 sortie du bas , mais la pression n'y est pas .

Je suis encore dans le flou , je commence a me demander si ce n'est pas l'accélérateur électronique qui est fichu ?

TommyTheKat
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 102
Localisation : Saint-Setiers
Emploi : hummm
Niveau technique automobile : néant
Date d'inscription : 21/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw E34 525 td an 1994 ] Problème Pompe a injection bosh (résolu)

Message par BMW PASSION le Mar 23 Juil 2013, 11:48

Salut .


Ça ne peu pas venir du potentiomètre d'accélérateur démarrage possible,
mais impossible d'accélérer.
@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw E34 525 td an 1994 ] Problème Pompe a injection bosh (résolu)

Message par TommyTheKat le Mar 23 Juil 2013, 13:19

Hello,

Problème résolu !!!  

électrovanne HS
je m'explique, lors de nos test , la pièce en question semblais fonctionner , mais nous savions pas vraiment quel était sont fonctionnement correct .
En faite , l'électrovanne (du dessus) remontait puis retombais une seconde plus tard , ne sachant pas qu'elle devait rester sous tension nous en avons déduis qu'elle était "ok" , nous avons essayé en enlevant le levier dedans , mais cela n'allais pas car le réglage d' actuateur n'était pas le bon .
La avec l'aide d'un génie je dois dire , la panne a été localisé et nous repartons sur de bonne base . Nous allons changer cette pièce et tenter d'obtenir le réglage de l'actuateur .
Merci mille fois à ce forum qui nous a énormément aider.
j'espère que cela aidera aussi d'autre personne .
Donc : Enlever le tube dans l'électrovanne (celle du haut) et faire le réglage de l'actuateur . Puis tester l'électrovanne en la dévissant et en la branchant normalement . Mettre le contact : celle ci doit rester en position haute , si elle reste en position basse ou si elle retombe ; le gaz oil est coupé,à savoir que le gaz oil n'est pas complètement coupé , il passe encore un peut , donc ne pas écarter la panne d'électrovanne sans en être totalement sur et certain .

A bientôt

Tom et Serge

TommyTheKat
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 102
Localisation : Saint-Setiers
Emploi : hummm
Niveau technique automobile : néant
Date d'inscription : 21/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw E34 525 td an 1994 ] Problème Pompe a injection bosh (résolu)

Message par ced-46 le Mar 23 Juil 2013, 23:47

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16626-m51-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum