Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Peugeot 607 v6 2.7 HDI an 2006 ] Problème anti pollution (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 607 v6 2.7 HDI an 2006 ] Problème anti pollution (résolu)

Message par JIJIL78 le Lun 22 Juil 2013, 17:56

Bonjour,

Depuis deux jours j'ai à l'ODB le message "système anti pollution défaillant", qui est aparu après avoir fait le plein.
Possédant un PPS2000 je vérifie le calculateur du moteur qui m'indique "niveau additif trop élevé".
Comment expliquer ce message sachant que je fais toujours le plein au complet (jamais de ravitaillement partiel)
J'aurais compris si le message m'indiquait niveau d'additif trop bas mais je ne comprends pas pourquoi le trop élevé sachan que je n'ai pas fait le plein de cerine.
Avez vous une idée?
Merci de votre aide

JIJIL78
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 54
Localisation : CHATOU
Emploi : SANS
Niveau technique automobile : Bidouilleur avertit
Date d'inscription : 29/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 607 v6 2.7 HDI an 2006 ] Problème anti pollution (résolu)

Message par fabi186 le Lun 22 Juil 2013, 20:18

quel P code tu a ?

les reservoir aditif des 607 on des jauge qui se "coince" souvent entrainant l echange de se dernier

en reperant les fil de la jauge et en intercalant une resistance entre les deux fils tu doit pouvoir "leurer" la jauge

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 607 v6 2.7 HDI an 2006 ] Problème anti pollution (résolu)

Message par JIJIL78 le Lun 22 Juil 2013, 22:17

Je n'ai pas de code. Uniquement la mention "niveau additif trop élevé". concernant cette jauge qui se coince est-il possible de la changer voir de la débloquer ? je préfère cette option au leurre

JIJIL78
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 54
Localisation : CHATOU
Emploi : SANS
Niveau technique automobile : Bidouilleur avertit
Date d'inscription : 29/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 607 v6 2.7 HDI an 2006 ] Problème anti pollution (résolu)

Message par fabi186 le Lun 22 Juil 2013, 23:04

oui tu peut la changer (intergrer au reservoir et non demontable) la decoincer tu peut toujours tenter mais perso je ne pense pas que tu y arrive.....


fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 607 v6 2.7 HDI an 2006 ] Problème anti pollution (résolu)

Message par david.85 le Mar 06 Aoû 2013, 20:42

bonjour en décrassant ton moteur en le faisant forcé un peu a 3000 tr/mn pendant 30 mn ou 3/4 d'heure sur route et effacer le défaut peut etre disparaitra de lui meme

david.85
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 44
Localisation : vendee
Emploi : btp
Niveau technique automobile : debutant
Date d'inscription : 06/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 607 v6 2.7 HDI an 2006 ] Problème anti pollution (résolu)

Message par JIJIL78 le Ven 10 Oct 2014, 16:51

Bonjour,
Je suis négligeant car j'avais au final trouver une solution et je n'avais rien dis. Désolé.
En fait j'ai procédé a un appareillage du réservoir de cérine comme si je l'avais changé et me voilà tranquille depuis plus d'uns an.
scratch

JIJIL78
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 54
Localisation : CHATOU
Emploi : SANS
Niveau technique automobile : Bidouilleur avertit
Date d'inscription : 29/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 607 v6 2.7 HDI an 2006 ] Problème anti pollution (résolu)

Message par ced-46 le Ven 10 Oct 2014, 22:03


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30634
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum