Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 16:46 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Message par grelamxi le Lun 22 Juil 2013, 11:56

Bonjour à tous,

merci pour ce tuto : http://www.techniconnexion.com/t7120-renault-clio-15-dci-nettoyage-vanne-egr-tuto

en effet 130 000 Km ça commençait à faire. Donc quand je suis tombé dessus, j'ai fait les manips.
Perso pour nettoyer le coude en alu j'ai pris un fil électrique bien épais et j'ai fixé un bout de d'éponge en fer "pour récurer les casseroles bien sale". Puis j'ai passé mon aprem dessus et du coup ça à du enlever pas mal de dépôt.

Par contre moi j'ai un souci, j'ai tout bien remonté et quand j'ai fait les tests sur route pour voir ce que ça donnait, d'une part le voyant antipollution c'est allumé (maintenant il reste éteint) mais j'ai eu une surprise, le tuyaux en plastique qui se trouve dans le prolongement de celui en alu sort tout seul de sont emplacement.

Conséquence : Bruit de tracteur du moteur, pas de puissance, j'entend pas le sifflement du turbo.

J'ai donc essayé de le refixer en serrant bien le collier, mais ça ne donne rien. quand je n’accélère pas fort il ne se passe rien, mais quand j'appuis, dans les secondes qui suive l’accélération j'entend le tuyaux se séparer de l’ensemble.

Voici le tuyaux en question mais le mien va vers un radiateur à l'avant :


Si quelqu'un à une solution avant que j'aille voir Renault, merci d'avance.

grelamxi
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 24
Localisation : Royan
Emploi : Étudiant
Niveau technique automobile : Moyen
Date d'inscription : 22/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Message par ced-46 le Lun 22 Juil 2013, 22:49

Salut,

As-tu bien dégraissé la zone avant de resserrer le collier ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Message par younes_31000 le Mar 23 Juil 2013, 00:33

bsr
ce tuyau est galere a remettre comme dit ced ile fau degraisser le tuyau et le embout alu verifier les manchons (pas dechirer ni deformé)
moi perso je les nettoi o diluant peinture ca les fait fondre un peu et en sechant ils collent a l'alu des pipe sinon il fo changer je sais 130 bales c'a fait mal mais ils les ont changer chez ns c'est autre chose c'a evite de se balader avec son tounevis plat avec soi koi

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Message par grelamxi le Mar 23 Juil 2013, 12:34

Bonjour,

Merci de vos réponse rapide, et désolé d'avoir mis à la suite j'ai pensé que ça pouvais ce mettre la.

Pour mon soucis j'ai en effet bien dégraissé et séché le joint, le tuyau, et l'embout en alu.
J'ai remarqué qu'il y avait des encoches sur le joint pour qu'il se fixe sur le tuyaux, j'ai donc tout remit en place et après j'ai retenté. Malgré le fait de serrer au maximum au tournevis le collier, le tuyau saute quand même.

Et la, est ma grande erreur car on a beaucoup plus de force avec une clé à pipe qu'un tournevis.
Donc j'ai emboîté le tout une dernière foi et ai serré avec une clé à pipe.

Je suis retourné sur la route pour testé est le tuyau tient comme il faut, j'ai fait une petite demi-heure de route en tapant dedans régulièrement et pas de problème.

Ouf au final ce n'était rien, j’espère que le moteur n'aura pas souffert du fait que la durite ce débranche brusquement, ça donnait un sacré accoue.

Merci à vous pour votre aide.

grelamxi
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 24
Localisation : Royan
Emploi : Étudiant
Niveau technique automobile : Moyen
Date d'inscription : 22/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Message par ced-46 le Mar 23 Juil 2013, 23:19

Salut,

Pas de problème pour ton moteur.

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum