Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Message par grelamxi le Lun 22 Juil 2013, 11:56

Bonjour à tous,

merci pour ce tuto : http://www.techniconnexion.com/t7120-renault-clio-15-dci-nettoyage-vanne-egr-tuto

en effet 130 000 Km ça commençait à faire. Donc quand je suis tombé dessus, j'ai fait les manips.
Perso pour nettoyer le coude en alu j'ai pris un fil électrique bien épais et j'ai fixé un bout de d'éponge en fer "pour récurer les casseroles bien sale". Puis j'ai passé mon aprem dessus et du coup ça à du enlever pas mal de dépôt.

Par contre moi j'ai un souci, j'ai tout bien remonté et quand j'ai fait les tests sur route pour voir ce que ça donnait, d'une part le voyant antipollution c'est allumé (maintenant il reste éteint) mais j'ai eu une surprise, le tuyaux en plastique qui se trouve dans le prolongement de celui en alu sort tout seul de sont emplacement.

Conséquence : Bruit de tracteur du moteur, pas de puissance, j'entend pas le sifflement du turbo.

J'ai donc essayé de le refixer en serrant bien le collier, mais ça ne donne rien. quand je n’accélère pas fort il ne se passe rien, mais quand j'appuis, dans les secondes qui suive l’accélération j'entend le tuyaux se séparer de l’ensemble.

Voici le tuyaux en question mais le mien va vers un radiateur à l'avant :


Si quelqu'un à une solution avant que j'aille voir Renault, merci d'avance.

grelamxi
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 24
Localisation : Royan
Emploi : Étudiant
Niveau technique automobile : Moyen
Date d'inscription : 22/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Message par ced-46 le Lun 22 Juil 2013, 22:49

Salut,

As-tu bien dégraissé la zone avant de resserrer le collier ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Message par younes_31000 le Mar 23 Juil 2013, 00:33

bsr
ce tuyau est galere a remettre comme dit ced ile fau degraisser le tuyau et le embout alu verifier les manchons (pas dechirer ni deformé)
moi perso je les nettoi o diluant peinture ca les fait fondre un peu et en sechant ils collent a l'alu des pipe sinon il fo changer je sais 130 bales c'a fait mal mais ils les ont changer chez ns c'est autre chose c'a evite de se balader avec son tounevis plat avec soi koi

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Message par grelamxi le Mar 23 Juil 2013, 12:34

Bonjour,

Merci de vos réponse rapide, et désolé d'avoir mis à la suite j'ai pensé que ça pouvais ce mettre la.

Pour mon soucis j'ai en effet bien dégraissé et séché le joint, le tuyau, et l'embout en alu.
J'ai remarqué qu'il y avait des encoches sur le joint pour qu'il se fixe sur le tuyaux, j'ai donc tout remit en place et après j'ai retenté. Malgré le fait de serrer au maximum au tournevis le collier, le tuyau saute quand même.

Et la, est ma grande erreur car on a beaucoup plus de force avec une clé à pipe qu'un tournevis.
Donc j'ai emboîté le tout une dernière foi et ai serré avec une clé à pipe.

Je suis retourné sur la route pour testé est le tuyau tient comme il faut, j'ai fait une petite demi-heure de route en tapant dedans régulièrement et pas de problème.

Ouf au final ce n'était rien, j’espère que le moteur n'aura pas souffert du fait que la durite ce débranche brusquement, ça donnait un sacré accoue.

Merci à vous pour votre aide.

grelamxi
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 24
Localisation : Royan
Emploi : Étudiant
Niveau technique automobile : Moyen
Date d'inscription : 22/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 1.5 dci ] problème après nettoyage vanne EGR (résolu)

Message par ced-46 le Mar 23 Juil 2013, 23:19

Salut,

Pas de problème pour ton moteur.

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum