Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» mitsubishi l200 intense style 136 2007
Aujourd'hui à 17:13 par shiven974

» Problème chauffage Fiat PANDA 2003
Aujourd'hui à 17:05 par doud63

» mitsubishi l200 intense style 136 2007
Aujourd'hui à 16:43 par shiven974

» Cable d'ouverture de coffre décroché sur ford fiesta
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

[ Audi A4 1,9 TDI 90 an 1995 ] Problème de clim

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A4 1,9 TDI 90 an 1995 ] Problème de clim

Message par steph 58220 le Lun 22 Juil 2013, 22:59

Bonsoir,

Je viens vous demander de l'aide !! Et oui par ces fortes chaleurs, ma climatisation ne fonctionne pas !

J'ai fait plusieurs tests  : la sonde HP et la sonde BP sont bonnes et j'ai fait le plein de gaz. Il n'y a pas de fuites dans le circuit mais quand j'appuie sur la commande de climatisation rien ne se passe. Le voyant flocon s'allume mais il n'y a pas d'air frais qui sort. Je n'entend pas le compresseur s'enclencher ni le ventilateur de refroidissement du moteur. J'ai testé la sonde située derrière le phare droit, j'ai chuinté les fils et je n'ai que le ventilateur moteur qui s'enclenche. J'ai aussi testé le fil qui se trouve à côté du bocal de direction assistée : fil débranché qui vient de l'habitacle (7V), fil rebranché (0V = pas de courant).
J'ai essayé de suivre le faisceau électrique mais il y a trop de fils. Quand le compresseur est branché en directe par la prise verte vers le bocal et il se met en route et tout fonctionne correctement quand j'appuie sur la commande flocon sur mon tableau de bord.

Pensez-vous que le problème peut venir d'un relais ou d'un fil qui touche la masse ?

Je vous remercie par avance pour vos réponses ! :)

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1,9 TDI 90 an 1995 ] Problème de clim

Message par ced-46 le Lun 22 Juil 2013, 23:28

Salut,

Dans un premier temps il faudrait vérifier les fusibles : F7, F3 et F5 (5a, 15a et 40a)

Puis le fusible F25 (30a)

Si tout est ok, on passera à la suite.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Audi A4 1,9 TDI 90 an 1995 ] Problème de clim

Message par steph 58220 le Mar 23 Juil 2013, 12:36

bonjour et merci pour ta réponse les fusibles sont OK tester au multimètre et le courant passe bien dans le filament de chaque fusible

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1,9 TDI 90 an 1995 ] Problème de clim

Message par ced-46 le Mer 24 Juil 2013, 00:57

Ok, on va contrôler le relais (K143) du compresseur et ses alimentations.

Tu dis avoir contrôlé la sonde basse pression, comment as-tu fais ?
Il faut qu'elle laisse passer le courant entre ses deux bornes afin d'envoyer le 12v sur la borne 30 du relais K143.

Si c'est ok, il faut vérifier (bouton clim enclenché) si la borne 86 du relais K143 passe à la masse afin de faire coller le relais.

Si ok, alors la borne 87 du relais K143 doit être alimentée.

Dis moi ce que tu trouves suite à ces mesures


Voilà le schéma pour plus de précisions :
Fichiers joints
schema electrique clim A4.pdf Vous n'avez pas la permission de télécharger les fichiers joints.(230 Ko) Téléchargé 7 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Audi A4 1,9 TDI 90 an 1995 ] Problème de clim

Message par steph 58220 le Dim 28 Juil 2013, 17:00

Bonjour a tous donc comme j ai dit j ai contrôler la sonde basse pression mais je voulai dire par sa que dans la prise de la sonde j ai la même tension que a la prise du compresseur donc pour moi elle est bonne et j ai vu il y a pas longtemps que j avait une fuite d eau dans l habitacle au niveau du soufflet de câble d ouverture de capot qui se situe dans la gouttière vers la batterie et l eau tombe évidement sur les fil et sur les boitier relais car il y a deux jour il y a eu une averse et il y avait au moin deux litres d eau a la place conducteur donc je pense que j ai une perte de jus a cause d une connexion oxydée et pour le relais que tu ma dit bah je ne sais pas ou il se trouve car j en ai plein en dessous et aucun n a ce numéros mais faut dire que je ne connait pas trop les Audi donc voila

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1,9 TDI 90 an 1995 ] Problème de clim

Message par ced-46 le Lun 29 Juil 2013, 00:36

Salut,

Si tu as une entrée d'eau au niveau de la boite à fusible trouve l'origine du problème pour que ça n'arrive plus puis tu es bon pour ouvrir la boite à relais afin de vérifier son état.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Audi A4 1,9 TDI 90 an 1995 ] Problème de clim

Message par steph 58220 le Lun 29 Juil 2013, 22:23

Bonsoir,

Je te remercie de ta réponse ced-46. La fuite est au niveau du soufflet du câble de capot : le soufflet est à côté du bac à batterie et l'eau s'infiltre par le trou du soufflet qui était percé (j'ai mis du silicone). Mais il n'y a pas d'oxydation ou quoi de ce soit. Lorsque je mets la ventilation intérieur avec moteur éteint, ma batterie se vide à ne plus pouvoir démarrer (environ 5 min après) et quelques fois quand j'enclenche la ventilation moteur tournant ou non, elle refuse de souffler de l'air mais en l'éteignant et la rallumant elle refonctionne correctement.
Ou se situe le relais K143 ??

Merci de vos réponses, bonne soirée.

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1,9 TDI 90 an 1995 ] Problème de clim

Message par steph 58220 le Jeu 15 Aoû 2013, 00:27

bonsoir pas de reponse ou se situe se relais k 143

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum