Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 23:30 par greg5129

» 318 ti de 1995
Aujourd'hui à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Aujourd'hui à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

[ Opel zafira 2.0 DTI an 2003 ] bruit a l'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel zafira 2.0 DTI an 2003 ] bruit a l'accélération

Message par persoeric le Mar 23 Juil 2013, 17:03

bonjour
aujourd'hui j'ai un problème avec zafira de 2003 2.0dti confort 175000kms

celui ci fait un bruit uniquement quand on sollicite l’accélération (environ 1700/1800tours )
au ralenti le bruit est pratiquement imperceptible par contre le véhicule est malodorant au niveau du pot d’échappement (ça pique comme me dit le garagiste)

après m'avoir fait changé support moteur et volant moteur, aujourd'hui on me pretends que ca peut etre un injecteur defaillant
sachant que sur ce modèle (Y20DTH) il faut déculasser voir démonter l'arbre a came pour sortir les injecteurs (et l'arbre a came tient la chaine de distribution) a moins qu'il n'y ai un autre moyen?

le test "bouteille" ne marche pas sur les retours le moteur se met en "sécurité"
de même l'emploi de start pilote après cette manip pour redémarrer le véhicule et réamorcer le gasoil amplifie le bruit (semblable a un vieux camion diesel)

a la valise seul le code erreur p04000 apparait qui correspond a un mauvais recyclage des gaz d’échappement,
la vanne egr a ete nettoyé complétement même sous le plastique gris ainsi que le collecteur d'admission, les clapets ...

a votre avis d’où vient le problème?
vanne egr?
injecteurs?
joint injecteurs?
autres ?

j'avoue que je commence a désespérer depuis le temps que mon véhicule est immobilisé
merci d'avance

persoeric
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 48
Localisation : nice
Emploi : sans
Niveau technique automobile : faible
Date d'inscription : 17/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2.0 DTI an 2003 ] bruit a l'accélération

Message par DiaboloEtSatanas le Mar 23 Juil 2013, 17:49

Salut
il semblerait que la vanne EGR cause des soucis comme le tien.
 
http://www.techniconnexion.com/t25845-opel-zafira-22-dti-an-2004-pas-de-puissance-regime-limite-a-2500tr-min-resolu#232141
Tiens nous au jus

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2.0 DTI an 2003 ] bruit a l'accélération

Message par persoeric le Mar 23 Juil 2013, 18:12

@DiaboloEtSatanas a écrit:Salut
il semblerait que la vanne EGR cause des soucis comme le tien.
 
http://www.techniconnexion.com/t25845-opel-zafira-22-dti-an-2004-pas-de-puissance-regime-limite-a-2500tr-min-resolu#232141
Tiens nous au jus

je n'ai pas specialement de perte de puissance depuis le nettoyage je passe de 140 max a 160 max
le probleme est le bruit ( bruit qui s'emplifie quand on met du start pilote dans le filtre a air(a cause du desarmorsarge gasoil et essai de test injecteurs)

persoeric
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 48
Localisation : nice
Emploi : sans
Niveau technique automobile : faible
Date d'inscription : 17/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2.0 DTI an 2003 ] bruit a l'accélération

Message par Poulpy 68 le Mar 23 Juil 2013, 19:34

@persoeric a écrit:

après m'avoir fait changé support moteur et volant moteur, aujourd'hui on me pretends que ca peut etre un injecteur defaillant
sachant que sur ce modèle (Y20DTH) il faut déculasser voir démonter l'arbre a came pour sortir les injecteurs (et l'arbre a came tient la chaine de distribution) a moins qu'il n'y ai un autre moyen?


Oublie de suite, cette idée, 3 ans chez Opel je n'ai jamais démonté un seul injecteur sur les 2 litres et 2.2 litres diesel.

Quel vanne EGR est monté sur ton véhicule ? Car il y a deux modèles. Peux tu poster une photo de celle ci ?

Ton bruit c'est pas plutot un bruit d'air ? Comme une durite percée ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2.0 DTI an 2003 ] bruit a l'accélération

Message par persoeric le Mar 23 Juil 2013, 23:38


@Poulpy 68 a écrit:
@persoeric a écrit:

après m'avoir fait changé support moteur et volant moteur, aujourd'hui on me pretends que ca peut etre un injecteur defaillant
sachant que sur ce modèle (Y20DTH) il faut déculasser voir démonter l'arbre a came pour sortir les injecteurs (et l'arbre a came tient la chaine de distribution) a moins qu'il n'y ai un autre moyen?


Oublie de suite, cette idée, 3 ans chez Opel je n'ai jamais démonté un seul injecteur sur les 2 litres et 2.2 litres diesel.

Quel vanne EGR est monté sur ton véhicule ? Car il y a deux modèles. Peux tu poster une photo de celle ci ?

Ton bruit c'est pas plutot un bruit d'air ? Comme une durite percée ?

merci pour ta reponse j'arrive enfin a avoir un tecn opel qui me reponde

au niveau de la vanne egr il s'agit de la wahler 7375d, elle ne s'est jamais allumé (voyant) mais je l'ai deja nettoyé une fois suite a un bruit de "turbulence de gaz qui, on avait l'impression, n'arrivaient pas a sortir" j'ai nettoyé aussii le collecteur d'admission, les clapets et les pipes, les clapets etaient assez bouche et, face au vehicule plus gras a droite.

le vehicule suite a ces manips a retrouver une seconde jeunesse mais...
le bruit s'est amplifié j'ai mis du nettoyant injecteur bardhal rien n'a changer
plus tard j'ai mis du traitement curatif mecacyl directement dans le fitre a gazoil  cela ne changeant rien je me suis rendu dans un garage qui m'a conseillé de changer le volant moteur car le bruit s'y apparenté, chose faite avec le kit embrayage resultat le bruit est toujours là
on a essayé de faire le test des injecteurs via le retour de ceux ci, le moteur s'est mis en route moins de 10 sec puis s'est mis en securité

concernant le bruit comme dit plus haut au depart de l'interieur du vehicule cela ressemblait a des gaz qui n'arrivaient pas a sortir
puis c'est un bruit comme un claquement de vieux diesel qu'on entends

une chose aussi la poulie damper, courroie et galets tendeur ont ete changé il y a un an et depuis ce bruit, le joint d'etancheité du villebrequin s'est mis a fuir, on l'a remplacé et le nouveau a commencé aussi a fuir peu de temps apres son changement,
c'est de là qu'un mecano s'est orienté vers les injecteurs argumentant que si un ou plusieurs de ceux ci avaient un probleme cela augmentait la compression du moteur et que celle ci se repercuter sur les joints

voila pour l'histoire du vehicule et mon calvaire
avez vous deja rencontré probleme similaire? et est ce que cette vanne egr peut en etre la cause ou y a t'il autre chose a voir?

merci d'avance

persoeric
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 48
Localisation : nice
Emploi : sans
Niveau technique automobile : faible
Date d'inscription : 17/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2.0 DTI an 2003 ] bruit a l'accélération

Message par DiaboloEtSatanas le Mer 24 Juil 2013, 14:18

Salut
Quand tu as démonté l'EGR,as tu mis du dégrippant sur l'axe de commande du clapet?(il peut se coincer)
Peux tu prendre une photo du moteur stp
Vu que parfois faut la changer(300€ la pièce)
 

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2.0 DTI an 2003 ] bruit a l'accélération

Message par Poulpy 68 le Mer 24 Juil 2013, 21:16

@DiaboloEtSatanas a écrit:Salut
Quand tu as démonté l'EGR,as tu mis du dégrippant sur l'axe de commande du clapet?(il peut se coincer)

 

Oui, d'après ton texte précédent, tu a la vanne EGR électrique, celle avec deux tuyaux de liquide de refroidissement qui arrive dessus.

Quand tu démonte le cache gris en plastique, tu arrive a faire bouger l'axe de commande ? Moteur tournant en accèlerant et en laissant revenir au ralenti, cette axe bouge ?

Ensuite tes volets d'admission, moteur tournant si tu accèlere bougent ils ? Tu arrive a voir cela en regardant le petit poumon en plastique, quand tu est face au moteur, sur le coté droit de l'admission, quand tu accèlere et relache, la tige qui sort du poumon doit bouger.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum