Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 14:32 par Back91

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 13:40 par marino.p

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

[ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Jeu 25 Juil 2013, 11:36

Bonjour à tous,

Comme je le dis dans le titre ma 320d ne démarre plus "seule".
Le démarreur tourne, la batterie est correcte et chargée mais le moteur refuse de démarrer.
Si je la branche sur une autre voiture elle démarre bien et tiens le ralenti.

Pensez vous qu'avec un capteur HS elle démarrerait avec une voiture donneuse ???

L'entretien a été fait, huile, tous les filtres sont neufs, les bougies de préchauffage sont neuves.
Le gas oil arrive aux injecteurs, j'entends la pompe à carburant...

Pourriez vous me donner vos avis ?
D'avance merci pour réponses
frédéric

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Jeu 25 Juil 2013, 18:38

J'ajoute que je viens d'aller faire un tour avec pendant plus d'une heure.
Elle tourne sans aucun problème...Mais...ne démarre pas seule....
Pas plus au début qu'au retour.

Une petite piste à suivre s'il vous plait ?

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par Poulpy 68 le Jeu 25 Juil 2013, 22:38

Deux choses, je vérifierais le circuit de charge (Est ce que l'alternateur recharge correctement la batterie ?) et j'essaierais surtout d'emprunter une batterie a quelqu'un et faire un essais.

Les batteries ca peut etre traitre, méfie toi :)

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3901
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Jeu 25 Juil 2013, 22:57

Merci beaucoup Poulpy 68 !

L'alternateur débite 14,3v et j'ai essayé une batterie neuve sans succès.
Le démarreur lance bien le moteur mais rien à faire, c'est comme un moteur désamorcé.
Et ça avec un moteur qui vient juste de fonctionner pendant une heure.
Pourtant si j'ouvre un raccord d'injecteur il y a du gas-oil qui arrive. No 
Je n'y comprends plus rien.
Je ne sais plus si c'est un souci électrique, électronique ou mécanique.
Elle ne démarre qu'avec une voiture donneuse, moteur tournant...

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par Poulpy 68 le Jeu 25 Juil 2013, 23:06

@frédéric a écrit:Merci beaucoup Poulpy 68 !

L'alternateur débite 14,3v

et en intensité ? ;)

Bon vu que tu as aussi essayé avec une batterie neuve, je pense qu'on va dire que ton alternateur fonctionne.

Ta batterie neuve avait l'a même intensité que la tienne ?

Possède tu un multimêtre ? Si oui demande a quelqu'un de faire tourner le démarreur et a ce moment regarde la tension sur la batterie.

Je suis en train de me demander si ton démarreur 'mange' de trop, donc la tension tombe trop bas et plus assez de courant pour le reste. Le fait de cabler une autre batterie permet d'avoir assez de courant pour démarreur plus gestion moteur.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3901
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Jeu 25 Juil 2013, 23:18

La batterie neuve était identique à celle installée sur la voiture.

Ton idée est très intéressante je n'avais pas pensé à ça.
La tension pourrait baisser de combien (environ) pour être acceptable ?
Je vais tester ça dès demain et bien sûr je donne des nouvelles.
Merci encore !!!

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par Poulpy 68 le Jeu 25 Juil 2013, 23:22

@frédéric a écrit:La batterie neuve était identique à celle installée sur la voiture.

Ton idée est très intéressante je n'avais pas pensé à ça.
La tension pourrait baisser de combien (environ) pour être acceptable ?
Je vais tester ça dès demain et bien sûr je donne des nouvelles.
Merci encore !!!

Je dirais moins de 11 volts (Bmw Passion a peut ètre une valeur plus réelle, plus exacte des normes BMW) , j'ai déjà vu des tensions de batterie finir sous les 10 volts, a l'oreille, le démarreur tourne normalement, mais le calculateur n'a plus assez pour fonctionner, donc voila.

Fait déjà la mesure et on verra ensuite.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3901
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par ced-46 le Jeu 25 Juil 2013, 23:26

Salut,

Fais le test de tension qu'indique poulpy avec des consommateurs allumés.

Sinon pour le démarreur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Jeu 25 Juil 2013, 23:29

Ok, merci à vous deux !!!
Je vois ça dès demain.

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Ven 26 Juil 2013, 16:01

Bonjour,
J'ai mesuré les tensions sur la batterie :
(j'avais donné quelques coups de démarreur avant)

Repos :12,46v
Préchauffage :11,90v
Démarrage :10,40v

Je ne sais pas si ça parle à quelqu'un ?

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par Poulpy 68 le Ven 26 Juil 2013, 21:24

Pour moi trop bas, trouve des copains, démarre la en poussant, je pense qu'elle va démarrer, donc l'hypothese du demarreur qui consomme un peu de trop est plus que probable. Mais verifie quand meme le cablage batterie demarreur.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3901
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par bidouapache le Ven 26 Juil 2013, 22:14

@frédéric a écrit:Bonjour,
J'ai mesuré les tensions sur la batterie :
(j'avais donné quelques coups de démarreur avant)

Repos           :12,46v
Préchauffage :11,90v
Démarrage     :10,40v

Je ne sais pas si ça parle à quelqu'un ?
Moteur tournant ?
As tu effectué des travaux dernièrement sur l'auto ?

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Sam 27 Juil 2013, 00:15

@ Poulpy 68 : je vais vérifier le câblage, la batterie est à l'arrière, c'est une touring. Il y a trois câbles ou plutôt quatre sur le plus. Deux rouges de forte section et deux petits noirs, je n'ai malheureusement pas de schéma.
Qu'est ce qui, à ton avis, dans le démarreur peut provoquer une forte consommation ?
A la limite je peux lui faire un bon décrassage et vérifier les charbons....
Je trouve étonnant qu'il entraine bien le moteur sans montrer des petits défauts de temps en temps.
Merci pour tes réponses.

@ bidouapache : J'ai mesuré moteur entrainé par le démarreur.
J'ai fait l'entretien courant plus les bougies de préchauffage.
Les symptômes ont commencé un peu avant ces travaux.

- D'abord moteur qui ne démarre plus tout à fait au quart de tour.
- Ensuite difficulté à démarrer à chaud (il fallait insister).
- Puis difficile de démarrer à froid comme à chaud.
- Enfin plus rien, comme un diesel ancienne génération désamorcé.
(C'est à dire un moteur bien entrainé par le démarreur mais qui ne veut pas se lancer)
Cette suite de symptômes s'est étalée sur cinq/six jours.
Merci encore !!!

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par Poulpy 68 le Sam 27 Juil 2013, 08:41

@frédéric a écrit:
Je trouve étonnant qu'il entraine bien le moteur sans montrer des petits défauts de temps en temps.

A l'oreille même un mécanicien entendra pas, les propriétaires des moteurs TDI pourront te le confirmer  

Pour ètre sur a 100% faudrait prendre une pince ampèremetrique et regarde l'intensité consommé par le démarreur. Mais logiquement, si tu la démarre en la poussant, il reste plus grand chose a incriminer.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3901
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par ced-46 le Sam 27 Juil 2013, 09:05

Salut,

Tu peux toujours ouvrir le démarreur et regarder son état.

Tu peux faire un dernier test (après le démarrage en poussant) avant de remplacer le démarreur.

Tu prend un multimètre en position (voltmètre) et tu met un fil sur la borne + du démarreur et l'autre sur la borne + de la batterie : tu dois trouver 0.
Tu pourra alors vérifier qu'il n'y a pas de différence de potentiel entre le début et la fin du cable d'alim.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Sam 27 Juil 2013, 13:09

Bonjour tous !
La voiture démarre à la poussette.
J'attaque le démontage du démarreur cet après midi.
Pas toujours facile sur E46 à priori...
Dès que j'ai des nouvelles je vous en parle. Bon après midi à tous !

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Sam 27 Juil 2013, 21:26

J'ai remplacé le démarreur par un d'occasion (testé).
Une belle galère soit dit en passant...
Mais c'est pareil.

Je pense à un capteur.
Dans mon post initial je posais cette question :
Comme je le dis dans le titre ma 320d ne démarre plus "seule".
Le démarreur tourne, la batterie est correcte et chargée mais le moteur refuse de démarrer.
Si je la branche sur une autre voiture elle démarre bien et tiens le ralenti.

Pensez vous qu'avec un capteur HS elle démarrerait avec une voiture donneuse ???

Qu'en pensez vous ?
Merci d'avance pour vos réponses.

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par bidouapache le Sam 27 Juil 2013, 23:21

Dure dure ton souci, je voyais bien que ce n'était pas le démarreur !!!
Capteur pmh qui te fait des misères scratch
Tu es sur de ton nouveau démarreur ?
Tu es sur que ta batterie à la bonne puissance ,

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par Poulpy 68 le Dim 28 Juil 2013, 00:07

@frédéric a écrit:

Pensez vous qu'avec un capteur HS elle démarrerait avec une voiture donneuse ???
Merci d'avance pour vos réponses.

Non un capteur n'aurait pas de raison de fonctionné mieux avec une voiture donneuse et en la poussant elle démarre, la tu a pas de donneuse.

Tu a fait le test que Ced a décrit au dessus ?

Les BMW n'étant pas trop ma spécialité, juste une question ce modèle a le capteur pmh sur la poulie de vilebrequin a l'avant ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3901
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Dim 28 Juil 2013, 00:31

La voiture a démarré une fois ce soir. scratch 
Et puis plus rien ensuite...

@ Poulpy 68 : Merci pour ta réponse à ma question, c'est un peu ce que je me disais aussi.
Oui j'ai fait le test dont ced-46 a parlé et j'ai bien trouvé 0.
Il y a deux capteurs à l'avant et en haut du moteur.
Un qui doit être sur l'arbre à cames et l'autre à l'extrémité de la rampe commune.
Il me semble qu'il y a une bidouille faite sur les fils et connecteurs de ces capteurs.
Le tout noyé dans une pâte caoutchouc.
Mais tout ça fonctionne depuis cinq ans...
Je vais faire un test en continuité sur ces fils, voir si il n'y aurait pas une coupure qui pourrait me faire une panne aléatoire.
(l'ancien démarreur me parait très encrassé, c'est une bonne chose de l'avoir changé)

@ bidouapache : Le capteur pmh c'est celui qui est sur l'arbre à cames je suppose ?
Je ne peux pas être certain du nouveau démarreur, il est clean et parait pas mal mais c'est tout, c'est pas du neuf.
J'ai mis la batterie en charge pour la nuit, à force de tirer dessus, elle faiblit, 12.3v ce soir.
A suivre...

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par Poulpy 68 le Dim 28 Juil 2013, 01:32

Non sur l'arbre a cames, c'est le capteur arbre a cames :)

Est ce que tu peux te trouver une pince amperemetrique ? (Un copain electricien par exemple ?)

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3901
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Dim 28 Juil 2013, 10:22

Salut Poulpy !
Non, je ne vois pas qui aurait ça dans mon entourage.
Tu aurais testé quoi avec ?

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par Poulpy 68 le Dim 28 Juil 2013, 10:30

@frédéric a écrit:Salut Poulpy !
Non, je ne vois pas qui aurait ça dans mon entourage.
Tu aurais testé quoi avec ?

La consommation électrique du démarreur. Car la a part un 'point dur' dans la 'chaine motorisation' qui forcerait la consommation électrique du démarreur je commence a etre a cour d'hypotheses.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3901
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par Poulpy 68 le Dim 28 Juil 2013, 11:00

Est ce que tu peux démonter les courroies accessoires et démarrer ?

Toute sauf la courroie de distribution bien sur.

Sinon on a peut etre un accessoire qui grippe (Alternateur, pompe D.A., compresseur de clim, etc....) d'ou la surconsommation du démarreur.



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3901
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320d M47N an 2002 ] ne démarre qu'avec des cables ...

Message par frédéric le Dim 28 Juil 2013, 11:45

C'est une idée, oui je vais tenter ça.
Merci.

frédéric
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 58
Localisation : Brest
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum