Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[Oméga 2.2 DTI an 01] Pb Phare Xénon

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Oméga 2.2 DTI an 01] Pb Phare Xénon

Message par Kapitan le Lun 18 Déc 2006, 14:15

Bonjour à tous, je possède une Oméga 2.2 DTI de 2001 et lorsque les phares sont allumés, véhicule immobile, le phare côté conducteur fait des mouvements de bas en haut, pas sur une grande échelle, et ce pendant environ quinze secondes et cela reprends toutes les quatre minutes environ.En regardant le phare je vois une partie de l'intérieur de celui-ci qui monte et qui descent, comme un moteur.Moteur arreté cela ne le fait pas. Quelqu'un peut-il me dire d'ou cela vient ? si c'est normal ? il n'y a qu'un côté qu'il le fait.
Par avance merci Question

Kapitan
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 46
Localisation : Brest
Emploi : Superviseur travaux
Date d'inscription : 18/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Oméga 2.2 DTI an 01] Pb Phare Xénon

Message par noriavag le Lun 18 Déc 2006, 17:53

Salut.
Je suis pas spécialiste des phares aux xénon.
Mais je crois que chaque phare a sont boitier éléctronique.
Alors je pense que seul Opel peuvent réinisialiser ton phare.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Oméga 2.2 DTI an 01] Pb Phare Xénon

Message par Kapitan le Lun 18 Déc 2006, 19:23

@noriavag a écrit:Salut.
Je suis pas spécialiste des phares aux xénon.
Mais je crois que chaque phare a sont boitier éléctronique.
Alors je pense que seul Opel peuvent réinisialiser ton phare.
A+
Merci Noriavag, le but était de savoir si c'est le moteur, le capteur du correcteur au niveau du triangle, en évitant d'aller chez Opel.

Kapitan
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 46
Localisation : Brest
Emploi : Superviseur travaux
Date d'inscription : 18/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum