Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 13:49 par albatros

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» Présentation
Aujourd'hui à 13:38 par m9r4ever

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[C200 CDI W203] Pb Chauffage (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[C200 CDI W203] Pb Chauffage (Résolu)

Message par Yanke le Lun 18 Déc 2006, 20:07

Bonjour faute de réponse sur un autre forum, voila ma question
Ma mercedes C200CDI W203 est longue a chauffer par nos temperature de 4 a 8°.
Je la sort du garrage ou il fait 12/13° je la laisse tourner 5 a 10Mn je part et apres une dizaine de Km je sent le chauffage mais il faut tout, l'afficheur au tableau ne depasse pas 50/55°.
comme si le calorstat (s'il y en a un)restait ouvert.
c'est mon 1er hivers avec j'avais une 190D avec un tres bon chauffage.
j'aimerai le constat de ceux qui ont deja passé plusieurs hivers.



Déplacé par modo

Yanke
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 72
Localisation : Dept.82
Emploi : Chauffeur Retraité
Niveau technique automobile : Moyen; Je parcours les forums pour en savoir plus
Date d'inscription : 04/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par Z1000BOY le Lun 18 Déc 2006, 20:28

Salut

Voila , ta demande est a la bonne place..

d'abord , as tu verifié le niveau d'eau ?

ensuite verifie si la temperature des durites de part et d'autre du radiateur de refroidissement sont chaudes ou tiedes ?

as tu une climatisation ? auto ou semi automatique ?

pour infos , je possede un ml270cdi 2001 , et par temps froid il monte a peine a 65-70 au tableau mais il fait tres chaud dans l'habitacle si je mets le chauffage a fond....


Dernière édition par le Lun 18 Déc 2006, 20:36, édité 1 fois

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par Dav le Lun 18 Déc 2006, 20:33

bonsoir
peut etre les resistances sur le boitier d'eau ne fonctionne pas bien .
elles serve justement a rechauffer le circuits d'eau pour aider a monter en temperature

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par Yanke le Mar 19 Déc 2006, 11:57

Bonjour, ce matin moins 2° ici je suis aller pleurer chez merco, le mecano a la meme voiture en route sur place, aprés demi heure meme constat on a été l'éssayer avec les -2° la temperature redescent a 60° environs.
Conclusiont: comme me l'avait dit le mécano elles sont plus longue a chauffer par raport a la 190D que j'avais; il faut rouler plus.
Plutot surprenant en 2006 ???
Les année 60, 70 on mettais un carton devant le radiateur a certains modèles !!!


Dernière édition par le Mar 19 Déc 2006, 13:52, édité 1 fois

Yanke
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 72
Localisation : Dept.82
Emploi : Chauffeur Retraité
Niveau technique automobile : Moyen; Je parcours les forums pour en savoir plus
Date d'inscription : 04/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par DarkGyver le Mar 19 Déc 2006, 12:26

Re;

Question aux spécialistes mercedès...
Est ce qu'il n'y a pas de pompe additionnelle de chauffage et d'électrovannes sur mercédes????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par noriavag le Mar 19 Déc 2006, 14:33

@Yanke a écrit:Bonjour faute de réponse sur un autre forum, voila ma question
Ma mercedes C200CDI W203 est longue a chauffer par nos temperature de 4 a 8°.
Je la sort du garrage ou il fait 12/13° je la laisse tourner 5 a 10Mn je part et apres une dizaine de Km je sent le chauffage mais il faut tout, l'afficheur au tableau ne depasse pas 50/55°.comme si le calorstat (s'il y en a un)restait ouvert.
c'est mon 1er hivers avec j'avais une 190D avec un tres bon chauffage.
j'aimerai le constat de ceux qui ont deja passé plusieurs hivers.



Déplacé par modo


Salut.
Je pense qu'il faut commencer par le début, et contrôler que le thermostat ne reste pas ouvert. ( comme tu l'as dis toi-mème ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par DarkGyver le Mar 19 Déc 2006, 15:42

Re;

Tu as raison noria, mais j'ai supposé que cela avait été fait par mercédes....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par Z1000BOY le Mar 19 Déc 2006, 19:56

@DarkGyver a écrit:Re;

Question aux spécialistes mercedès...
Est ce qu'il n'y a pas de pompe additionnelle de chauffage et d'électrovannes sur mercédes????

@+

sur certaines oui...mon ML est equippé d'un chauffage auxiliaire electrique qui permets d'avoir du chaud dès les 1ere minutes....
ici il fait 0 tout juste ce soir et ma température indique un petit 60...
mais il fait bien chaud dans l'habitacle.. quoi que suis pas du genre frilleux non plus , ma femme par contre a toujours froid meme dans les saunas..alors.. lol!

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par DarkGyver le Mer 20 Déc 2006, 08:16

A tchao Z1000;

Ce dont je parle, ce n'est pas d'un chauffage auxiliaire...
C'est une pompe auxiliaire de chauffage...

Pour mieux comprendre ce que je veux dire, tu peux lire ceci!
http://perso.orange.fr/DarkGyver/index_BMW_Fans.html

Rubrique comment ça marche
Fonctionnement chauffage

Ce sera certainement plus clair....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par Z1000BOY le Mer 20 Déc 2006, 21:10

Salut dark

si si , il y en a une aussi...de pompe auxiliaire...electrovanes aussi..mais y a un boitier avec une resistance qui chauffe l'eau en plus sur le circuit.( optionel je crois ) mais bien pratique. ca permets de casser le froid dès les premieres minutes.

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par DarkGyver le Mer 20 Déc 2006, 21:13

Re;

Je demandais cela car si le thermostat n'est pas HS, alors il faudrait peut être vérifier que cette pompe et les électrovannes fonctionnent...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par Yanke le Jeu 21 Déc 2006, 13:15

Bonjour peut etre pour ca qu'ils ont sorti des modèles avec chauffages additionnel car a moins 15 ou 20 ca vas cailler !!!.
Pour parler de thermostat ou electrovanne ??? comme je dis plus haut, essais sur une meme voiture qu'ils avaient = meme constat.
je vais poursuivre mon enquette autours de moi a l'occasion en discutant.

Yanke
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 72
Localisation : Dept.82
Emploi : Chauffeur Retraité
Niveau technique automobile : Moyen; Je parcours les forums pour en savoir plus
Date d'inscription : 04/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par Yanke le Lun 08 Jan 2007, 11:29

Bonjour, probleme résolut!!!
Ca y est il fallait prendre les grand moyens malgrés qu'on ai voulut me contredire chez "Merco" (normal quand il y a une garantie !!!).
La solution est le changement du thermostat et je retrouve des temperatures normales, 80° apres 10Km, pour rester a 85° sur parcourt plus long.
Bonne Année a tous

Yanke
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 72
Localisation : Dept.82
Emploi : Chauffeur Retraité
Niveau technique automobile : Moyen; Je parcours les forums pour en savoir plus
Date d'inscription : 04/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C200 CDI W203] Pb Chauffage (Résolu)

Message par DarkGyver le Lun 08 Jan 2007, 12:02

Re;

C'est ce qui semblait le plus vraissemblable...
Merci de nous avoir tenu au courrant!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum