Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[ Audi A4 3.0 V6 ] impossible de démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A4 3.0 V6 ] impossible de démarrer

Message par Nabsto le Lun 05 Aoû 2013, 04:02

Bonjour les amis,   Mon audi a4 v6 3l ne veut tjs pas démarrer après être tomber en panne d'essence  Après vérification de la pompe a essence que j'ai trouvé dans le coffre au fond a droite ( l'arrivé d'essence ok ) puis changement des 6 bougies et vérification de l allumage ( on a enlever une bobine avec la bougie et faire la masse avec la ferraille du moteur il y a des étincelles )  On a regarder l'arrivée d'essence sur le moteur la ou il y a une sorte de petite pompe en métal a  gauche et le tuyau d arrivage d'essence au moteur ( arrivée essence )  Peut etre les injecteurs qui sont encrasser  Quand j essai de démarrer le premier coup après quelque jours on dirai quel va démarrer mais rien a faire a part hier ou elle a démarrer le 1coup mais caler de suite après un repos de 1-2 semaine ensuite plus possible ( odeur d'essence ) même avec du START PILOT et changement du filtre a air Pouvez vous m'aidez je ne trouve pas la solution ou me dirigez  Par contre j'ai fait un diag avant de faire toute ces vérification ( photos ci joint ) Il parle de la bobine que j ai interverti quand j'ai testé l'allumage  Les autres défauts ont été effacés  Je compte refaire un diag

Nabsto
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 38
Localisation : Lille
Emploi : Autres
Niveau technique automobile : Novice
Date d'inscription : 05/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par younes_31000 le Lun 05 Aoû 2013, 05:36


___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par albatros le Lun 05 Aoû 2013, 13:05

:bienvenue: 
Nabsto

Bonjour, la pompe à essence est désamorcée ou encrassée faute de faire la réserve ... comme dirait la logique  
de plus sur essence Audi quand tu mets le contact, la pompe se lance et finie par ce couper(relai) empêchant la mise sous pression
effectue la mise sous pression sans lancer plusieurs fois et surtout sans lancer ton moteur elle va finir par partir comme avant .
sinon tu es bonne pour un filtre à essence à nettoyer voir à changer Exclamation 
Avant on pouvait shunter le relai pour forcer la pompe a tourner en phase de contact .
Maintenant sans certitude cette  opération peut être faire avec la vag com (valise) en phase de test dans le groupe concerné mais ça reste a vérifier ou a faire faire par un mécano spécialisé  

A vérifier également, le bon fonctionnement de la batterie > a t'elle toujours une bonne puissance de démarrage Question 

 

albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3345
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Nabsto le Lun 05 Aoû 2013, 13:24

Bonjour albatros
La pompe quand tu enleve le tuyau et lance qd tu met le contact l essence arrive et pour la batterie elle est neuf
Bon je vais réessayer mais j'ai déjà testé par contre pour savoir si la pompe est encrasser je sais pas
Cdlt

Nabsto
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 38
Localisation : Lille
Emploi : Autres
Niveau technique automobile : Novice
Date d'inscription : 05/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Nabsto le Lun 05 Aoû 2013, 21:07

Bonjour albatros
J'ai mis la valise plus de code défauts
Avec la valise on attend qu elle fait du bruit et avec les clés et la rien pas de bruit

Nabsto
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 38
Localisation : Lille
Emploi : Autres
Niveau technique automobile : Novice
Date d'inscription : 05/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Poulpy 68 le Lun 05 Aoû 2013, 22:37

Salut,

Tu as ecris que tu avais inversé les bobines, est ce que maintenant tu est sur qu'elles sont dans le bon ordre ? Car si tu en inverse deux, ton moteur va délirer, car le point d'allumage risque de faire tourner le moteur a 'l'envers'.

Car boucher completement un filtre a essence avec la reserve j'y crois pas du tout. Car il y a déjà une crépine dans les puits dans le reservoir et que cela arrive exactement maintenant, alors que j'ai déjà vu des voitures avec 200 000 kms sans qu'on est fait un seul filtre a essence dessus.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Nabsto le Lun 05 Aoû 2013, 23:19

Salut j'ai juste enlever la bobine d'allumage 6 est remplacer par la 3 mais les câble sont rester dans l'ordre, impossible de se tromper les cable sont a clipser par exemple le câble 6 ne peut pas aller au 5 ou au 4 le câble serai trop court c'est juste la bobine d'allumage 6 que j'ai enlever une sorte de tube est mis a la place de la bobine 4 pour dire de voir si c'est un problème d'allumage parce que il noter défaut bobine 6 j'ai effacer les défaut
Voila j'ai effacé les défauts intermittent et quand je met la cle contact allumer puis j'eteint et je rallume sans démarrer par contre quand on fait un test avec la valise on entend le bruit du côté de la pompe et avec la cle on entend rien mais elle dégage de l'essence quand on enlevé le tuyau au niveau de la pompe donc c'est bizarre
J'ai effectuer tout vos conseils les amies mais rien a faire
La j'ai démarrer et elle a caler de suite et ensuite impossible ...

Nabsto
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 38
Localisation : Lille
Emploi : Autres
Niveau technique automobile : Novice
Date d'inscription : 05/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Poulpy 68 le Lun 05 Aoû 2013, 23:26

Antidémarrage qui déconne a premiere vue.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Nabsto le Mar 06 Aoû 2013, 13:50

exprspto a écrit :
Il faut te faire aider, nous t'avons donné des pistes qu'il faut appliquer ou faire appliquer. A+

Slt l'ami
J'ai toujours pas réussi a redémarrer ma Audi je résume les test effectués
Premiere etape
j'ai trouvé la pompe, elle était dans le coffre au fond a droite il y a 2 tuyau et un branchement électrique ( que j'ai pas touché ni debranché )
ensuite j'ai enlever le premier tuyau et mis le contact en essayant de demarrer voir si la pompe dégager de l'essence il y a pas d'essence sûrement le tuyau retour puis le deuxième et la il a dégager de l'essence, ensuite j'ai remis les tuyau et mis la clé sur le contact et plusieurs fois allumer et eteindre sans demarrer pour réamorcer la pompe puis la j'ai essayé de demarrer toujours rien aucun bruit d amorçage de la pompe même quand on met juste le contact
par contre avec la valise quand tu fais le test de diag on entend la pompe faire son travail ( bruit, essence qui passe je c pas trop ) et aucun code defaut
Deuxième étape
J'ai changé les bougies ngk (2 électrodes)
Valise aucun code défaut pour les bougies
Troisième étape
Vérification de l'allumage ( 6 bobines )
Test de la valise allumage code défaut cylindre 6, j'ai enlever la bobine 6 et je l'ai changer de place avec la bobine 3
Et pour testé l'allumage enlever la bobine toujours brancher avec la bougie et voir si l'allumage fonctionne avec une masse sur le moteur il y a des étincelles
Conclusion l'allumage fonctionne
Effacement du code défaut et après un autre diag plus de code défaut
Quatrième étape
J'ai trouvé une infiltration d'eau sous la moquette côté conducteur
Évacuation de l'eau avec un aspi, séchage de la moquette et des fils et vérification de la boîte noir étrange mais étanche aucune oxydation sur les fils ( heureusement et application d'un spray produit fils électriques pour les faux contact et oxydation, humidité après débranchement et retranchements )
Aucun code défauts signalé avant et après cette étape
Cinquième étape
Diag tout code défaut intermittent effacé
Durant les étapes
Derniers aucun défaut permanent
Aujourd'hui j'ai essayé de la démarrer le premier coup elle a demarrer mais c'est éteint de suite ensuite j'ai ressayé et pareil avant plus possible !!!
J attend vos conseils et aides les amis,
6 mois que ça dure je souffre de la voir garer sur le parking
On m a dit que l'essence ne fait plus combustion ( odeur d'essence ) et que cela provient du filtre essence qui doit être encrasser je sais pas ou il est situé je regarderai demain
Ps: avec tous ça je commence a connaître tous les organes de ma voiture (femme lol)
Cdlt

Nabsto
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 38
Localisation : Lille
Emploi : Autres
Niveau technique automobile : Novice
Date d'inscription : 05/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Nabsto le Mar 06 Aoû 2013, 22:11

Pour l'antidemarrage je croit il faut le réinitialiser avec la cle on ouvre la porte a distance ensuite on met le contact et on éteint et ensuite on ferme et ouvre avec la telecommande de la cle
Si quelqu un c'est comment on fait si c'est pas la bonne méthode
J'attend vos aides
Merci les amis

Nabsto
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 38
Localisation : Lille
Emploi : Autres
Niveau technique automobile : Novice
Date d'inscription : 05/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Poulpy 68 le Mer 07 Aoû 2013, 07:56

Quand tu mets le contact et tu démarre pas de voyant rouge qui reste au tableau de bord ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Nabsto le Mer 07 Aoû 2013, 12:30

Bonjour non

Nabsto
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 38
Localisation : Lille
Emploi : Autres
Niveau technique automobile : Novice
Date d'inscription : 05/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Nabsto le Ven 09 Aoû 2013, 22:10

Salut les amis
J'ai toujours pas réussi a redémarrer ma Audi je résume les test effectués
Premiere etape
j'ai trouvé la pompe, elle était dans le coffre au fond a droite il y a 2 tuyau et un branchement électrique ( que j'ai pas touché ni debranché )
ensuite j'ai enlever le premier tuyau et mis le contact en essayant de demarrer voir si la pompe dégager de l'essence il y a pas d'essence sûrement le tuyau retour puis le deuxième et la il a dégager de l'essence, ensuite j'ai remis les tuyau et mis la clé sur le contact et plusieurs fois allumer et eteindre sans demarrer pour réamorcer la pompe puis la j'ai essayé de demarrer toujours rien aucun bruit d amorçage de la pompe même quand on met juste le contact
par contre avec la valise quand tu fais le test de diag on entend la pompe faire son travail ( bruit, essence qui passe je c pas trop ) et aucun code defaut
Deuxième étape
J'ai changé les bougies ngk (2 électrodes)
Valise aucun code défaut pour les bougies
Troisième étape
Vérification de l'allumage ( 6 bobines )
Test de la valise allumage code défaut cylindre 6, j'ai enlever la bobine 6 et je l'ai changer de place avec la bobine 3
Et pour testé l'allumage enlever la bobine toujours brancher avec la bougie et voir si l'allumage fonctionne avec une masse sur le moteur il y a des étincelles
Conclusion l'allumage fonctionne
Effacement du code défaut et après un autre diag plus de code défaut
Quatrième étape
J'ai trouvé une infiltration d'eau sous la moquette côté conducteur
Évacuation de l'eau avec un aspi, séchage de la moquette et des fils et vérification de la boîte noir étrange mais étanche aucune oxydation sur les fils ( heureusement et application d'un spray produit fils électriques pour les faux contact et oxydation, humidité après débranchement et retranchements )
Aucun code défauts signalé avant et après cette étape
Cinquième étape
Diag tout code défaut intermittent effacé
Durant les étapes
Derniers aucun défaut permanent
Aujourd'hui j'ai essayé de la démarrer le premier coup elle a demarrer mais c'est éteint de suite ensuite j'ai ressayé et pareil avant plus possible !!!
J attend vos conseils et aides les amis,
6 mois que ça dure je souffre de la voir garer sur le parking
On m a dit que l'essence ne fait plus combustion ( odeur d'essence ) et que cela provient du filtre essence qui doit être encrasser je sais pas ou il est situé je regarderai demain
Ps: avec tous ça je commence a connaître tous les organes de ma voiture (femme lol)
Cdlt

Nabsto
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 38
Localisation : Lille
Emploi : Autres
Niveau technique automobile : Novice
Date d'inscription : 05/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par fabi186 le Ven 09 Aoû 2013, 22:38

salut pour faire simple au niveau de ta pompe a essence du dit que tu a debrancher et que sous contacte tu n avait rien....et effet c'est peut etre le retour mais sur un circuit a 2 tuyau (avec regulateur de pression sur rampe d injecteur) a la mise du contact l essence doit revenir au retour quoi qu il arrive..

donc procure toi un manometre et controle ta pression d essence (se n'est pas parsque sa sort que sa monte en pression et sans pression sa risque pas de demarer ou au pire sa cale desuite) ta pression devrai etre entre 2,5 bars et 3,5 bars a la mise sous contacte puit chute proche de zero au bout de 10 sec et remonter a la mise en action du demareur

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Nabsto le Ven 09 Aoû 2013, 22:55

Salut fabi186
Il faudrait que je regarde si il y a de la pression avec la valise je peut le faire ?
Quand je met le contact l'essence sort, pour toi c'est le retour d 'essence et l'autre tuyau y a rien qui sort
La mise en pression je fais comment ?
Merci pour tes reponses

Nabsto
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 38
Localisation : Lille
Emploi : Autres
Niveau technique automobile : Novice
Date d'inscription : 05/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par fabi186 le Ven 09 Aoû 2013, 23:06

a la valise tu ne vera rien car il ny a pas e surveillance de pression sur les ancienne.... tu aurai une injection directe en haute pression je irai autrement ^^

l'essence sort du tuyau ou de la pompe ? du tuyau c'est un retour ,de la pompe c'est l alimentation

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par Nabsto le Ven 09 Aoû 2013, 23:59

Mais l'essence arrive jusqu au moteur j ai enlever un tuyau en Alu ou l 'essence passe et quand je met le contact l'essence arrive !!!
Que faire ?

Nabsto
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 38
Localisation : Lille
Emploi : Autres
Niveau technique automobile : Novice
Date d'inscription : 05/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 3.0 V6 ] impossible de démarrer

Message par fabi186 le Sam 10 Aoû 2013, 00:14

quel pression ??? j'ai eja vue es pompe qui debite mais qui ne monte pas en pression

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum