Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

[ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect [ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Message par axiome64 le Dim 11 Aoû 2013, 19:30

Re salut à vous,

Je crois que j'ai un jumpy farceur.

J'ai remarqué un problème de démarrage qui ne survient que lorsque le moteur est tiède (autour de 70-75°), après un arrêt d'environ une demi heure. Il démarre bien à froid, et aussi a chaud. Après une heure d’arrêt ou plus je n'ai plus ce problème, après 5 minutes non plus.

Tiède donc, il démarre rapidement mais le moteur tremble un gros coup a l'instant même où il démarre, il monte quelque secondes au ralenti, puis le régime retombe jusqu’à caler, un peu comme si il étouffais... ??

Si j'accélère pour maintenir le ralenti quelques secondes c'est bon, il ne cale pas et finis par tenir le ralenti.

Uniquement après un arrêt d'environ une demi heure...

Je n'ai pas trouvé grand chose sur le sujet... Vous avez une idée? confused

axiome64
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 35
Localisation : Dordogne
Emploi : ça dépend
Niveau technique automobile : Quelques bases
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Message par axiome64 le Mer 21 Aoû 2013, 18:45

Une sonde de température? ça vaut le coup de commencer par là?

axiome64
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 35
Localisation : Dordogne
Emploi : ça dépend
Niveau technique automobile : Quelques bases
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Message par axiome64 le Mer 28 Aoû 2013, 20:33

Toujours d'actualité...

Une question:

Le régime de ralenti (a chaud comme a froid) change une dizaine de seconde après le démarrage. (Il augmente de quelques centaines de tours)

Comment s'appelle le dispositif qui contrôle ça?

axiome64
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 35
Localisation : Dordogne
Emploi : ça dépend
Niveau technique automobile : Quelques bases
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Message par axiome64 le Mer 04 Sep 2013, 16:52

Bon, depuis quelques jours elle "ratatouille" légèrement au démarrage à froid et ce matin, elle démarre au 1/4, puis cale aussitôt. Deuxième démarrage comme si de rien n'était.

Je presse alors sur la pompe d'amorçage (moteur coupé) pour vérifier (purflux FC446) mais elle reste molle et ne durcit pas. Pire, j'ai l'impression que le bouton poussoir aspire (il est plus dur) à la remontée et reste tout mou en appuyant dessus.

ça ressemble à un clapet qui travaille à l'envers! Une membrane perçée? (j'avais eu le problème sur un J5)

Je devrais sans doute commencer par là, non?

ça se détaille la membrane sur cette pompe tout en plastique?

axiome64
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 35
Localisation : Dordogne
Emploi : ça dépend
Niveau technique automobile : Quelques bases
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Message par axiome64 le Mer 04 Sep 2013, 17:27

Bon, j'ai pompé encore à la recherche d'une fuite, il y a du gasoil qui suinte sur le long du poussoir d'amorçage...

Ok, je change...

Il semblerais que la membrane ne se détaille pas...

axiome64
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 35
Localisation : Dordogne
Emploi : ça dépend
Niveau technique automobile : Quelques bases
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum