Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect [ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Message par axiome64 le Dim 11 Aoû 2013, 19:30

Re salut à vous,

Je crois que j'ai un jumpy farceur.

J'ai remarqué un problème de démarrage qui ne survient que lorsque le moteur est tiède (autour de 70-75°), après un arrêt d'environ une demi heure. Il démarre bien à froid, et aussi a chaud. Après une heure d’arrêt ou plus je n'ai plus ce problème, après 5 minutes non plus.

Tiède donc, il démarre rapidement mais le moteur tremble un gros coup a l'instant même où il démarre, il monte quelque secondes au ralenti, puis le régime retombe jusqu’à caler, un peu comme si il étouffais... ??

Si j'accélère pour maintenir le ralenti quelques secondes c'est bon, il ne cale pas et finis par tenir le ralenti.

Uniquement après un arrêt d'environ une demi heure...

Je n'ai pas trouvé grand chose sur le sujet... Vous avez une idée? confused

axiome64
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 35
Localisation : Dordogne
Emploi : ça dépend
Niveau technique automobile : Quelques bases
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Message par axiome64 le Mer 21 Aoû 2013, 18:45

Une sonde de température? ça vaut le coup de commencer par là?

axiome64
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 35
Localisation : Dordogne
Emploi : ça dépend
Niveau technique automobile : Quelques bases
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Message par axiome64 le Mer 28 Aoû 2013, 20:33

Toujours d'actualité...

Une question:

Le régime de ralenti (a chaud comme a froid) change une dizaine de seconde après le démarrage. (Il augmente de quelques centaines de tours)

Comment s'appelle le dispositif qui contrôle ça?

axiome64
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 35
Localisation : Dordogne
Emploi : ça dépend
Niveau technique automobile : Quelques bases
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Message par axiome64 le Mer 04 Sep 2013, 16:52

Bon, depuis quelques jours elle "ratatouille" légèrement au démarrage à froid et ce matin, elle démarre au 1/4, puis cale aussitôt. Deuxième démarrage comme si de rien n'était.

Je presse alors sur la pompe d'amorçage (moteur coupé) pour vérifier (purflux FC446) mais elle reste molle et ne durcit pas. Pire, j'ai l'impression que le bouton poussoir aspire (il est plus dur) à la remontée et reste tout mou en appuyant dessus.

ça ressemble à un clapet qui travaille à l'envers! Une membrane perçée? (j'avais eu le problème sur un J5)

Je devrais sans doute commencer par là, non?

ça se détaille la membrane sur cette pompe tout en plastique?

axiome64
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 35
Localisation : Dordogne
Emploi : ça dépend
Niveau technique automobile : Quelques bases
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Citroen Jumpy 1.9D an 2000 ] Cale au démarrage moteur tiède...

Message par axiome64 le Mer 04 Sep 2013, 17:27

Bon, j'ai pompé encore à la recherche d'une fuite, il y a du gasoil qui suinte sur le long du poussoir d'amorçage...

Ok, je change...

Il semblerais que la membrane ne se détaille pas...

axiome64
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 35
Localisation : Dordogne
Emploi : ça dépend
Niveau technique automobile : Quelques bases
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum