Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[ Peugeot 206 essence 1.6 110cv an 2004 ] Probleme démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 essence 1.6 110cv an 2004 ] Probleme démarrage

Message par matt0683 le Lun 12 Aoû 2013, 22:36

Bonjour, on m'a filé une 206 essence 1.6 110cv de 2004 qui n'a pas tourné depuis 2 ans,

J'ai essayé de la faire démarrer après l'avoir faite tourner un peu pour tout huiler et d'avoir changé les bougies.

L'essence semble arriver jusqu'aux injecteurs puisque il y a de l'essence qui sort sur la valve situé sur la rampe d'injecteur lorsque je met le contact.

J'ai démonte les bougies après avoir insisté sur le démarreur mais elles ne semblaient pas humide et ne sentaient pas l'essence.

quelqu’un a une idée du problème?

Comment vérifier que les injecteurs fonctionnent?


Merci

matt0683
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : 06
Emploi : joker
Niveau technique automobile : moyen
Date d'inscription : 12/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 essence 1.6 110cv an 2004 ] Probleme démarrage

Message par Poulpy 68 le Lun 12 Aoû 2013, 23:55

Pour les injecteurs, tu peux les reculer un peu, et tu mets un coup de demarreur, si ils sont pas grippés, ca devrait sortir.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 essence 1.6 110cv an 2004 ] Probleme démarrage

Message par matt0683 le Mer 14 Aoû 2013, 15:04

merci mais est ce qu'il est possible de voir s'ils sont commandés enfin s'il y a du courant qui les alimente?

matt0683
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : 06
Emploi : joker
Niveau technique automobile : moyen
Date d'inscription : 12/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 essence 1.6 110cv an 2004 ] Probleme démarrage

Message par Poulpy 68 le Mer 14 Aoû 2013, 22:09

Oui mais plutot a l'oscilloscope. Enfin tu peux regarder au multimetre mais ca sera trop rapide pour un multimetre numérique.

Car les temps d'alimentations sont de l'ordre de la milliseconde.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum