Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

[ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par pnumekin le Lun 18 Déc 2006, 22:54

Bonjour à tous.
Je n'ai plus ni clignotants ni warnings sur mon Fiat Ulysse. J'ai essayé de changer le fusible, mais il était bon et ça n'a donc pas résolu le problème.
Je pense que c'est le relais de la centrale clignotante qui est mort. A un moment donné, les clignotants sont revenus, mais maintenant c'est fini, ils ne marchent plus du tout. Contact coupé, quand j'appuie sur le bouton des warnings, j'entends bien le "clic" d'un relais, mais je ne parviens pas à le localiser.
J'ai trouvé ce schéma d'implantation des relais de l'habitacle:

J'ai tout trouvé sauf le fameux "Support trois connecteurs" sur lequel se trouve ma centrale clignotante...
Je ne comprends pas bien où il peut se trouver par rapport aux autres relais et au boîtier des fusibles.
Quelqu'un pourrait-il me renseigner ? confused
Merci beaucoup d'avance...


Dernière édition par Z1000BOY le Jeu 21 Déc 2006, 21:27, édité 1 fois

pnumekin
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : Bretagne
Emploi : Telecoms
Niveau technique automobile : Débutant
Date d'inscription : 18/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par noriavag le Lun 18 Déc 2006, 23:38

Salut.
Je pense que ta boite clignotante est le bouton du warning.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par ced-46 le Mar 19 Déc 2006, 07:08

Bonjour, la centrale clignotante se trouve sous le tableau de bord il me semble ..... il faut déposer le côté gauche en bas du tableau .... je vais chercher le schéma et je te dis ça demain matin.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par pnumekin le Mar 19 Déc 2006, 11:19

Super merci...

pnumekin
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : Bretagne
Emploi : Telecoms
Niveau technique automobile : Débutant
Date d'inscription : 18/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par Z1000BOY le Mar 19 Déc 2006, 20:02

Salut..
d'apres ce que j'ai pu savoir aujourd'hui , il faut aller voir sous les garnitures ( caches plastiques ) de la colonne de direction ..la ou il y a les comodos et neiman ( contacteur a clef )...etc

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par ced-46 le Mer 20 Déc 2006, 06:56

Bonjour, désolé du retard je n'ai pas eu le temps hier, je m'en occupe aujourd'hui.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par pnumekin le Jeu 21 Déc 2006, 09:22

Bon ça y est, j'ai trouvé... Si j'avais été un peu plus attentif, ça aurait été plus rapide !
En effet, mon schéma vient de la page 69 de ma RTA. Or un peu plus loin à la page 89 j'ai un schéma qui montre que la centrale se trouve effectivement en bas à gauche sous les garnitures de l'habitacle, et page 127 encore plus loin, il y a la procédure de dépose de cette garniture inférieure gauche...
En suivant tout ça j'ai localisé ma centrale en 5 minutes. Je suis ensuite allé en acheter une autre chez Fiat: 33 euros quand même...
Sur le chemin du retour j'avais quand même des doutes, car le relais se collait bien quand on appuie sur le bouton des warnings. Et si j'avais perdu du temps et 33 euros pour rien ?
Mais dès que je l'ai remplacée, un appui sur le bouton de warnings m'a montré que j'avais eu raison. Tout est rentré dans l'ordre.
Merci à tous...

pnumekin
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : Bretagne
Emploi : Telecoms
Niveau technique automobile : Débutant
Date d'inscription : 18/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par Dav le Jeu 21 Déc 2006, 22:08

merci de nous avoir tenu au courant du resultat

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par ced-46 le Ven 22 Déc 2006, 06:46

à toi,

Il me semblait bien qu'elle était là .... heureusement que tu avais la RTA car si tu attendais aprés moi .... eh ben tu n'aurais pas encore eu le schéma, j'ai encore oublié désolé.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par SKYPO le Jeu 08 Mar 2007, 11:18

Salut,
après quelques recherches, je suis tombé sur ce forum où tu parles du pb que je rencontre aujourd'hui avec mon 806.

Je n'ai plus de clignot depuis 2 jour , comme pour toi cela a commencé par quelques interruptions puis retour, puis plus rien.

Apparement tu as résolu le pb toi même.
Vu le prix, j'aimerai bien le faire aussi moi même.
Est-ce que tu pourrais m'aiguiller, éventuellement me transmettre la marche à suivre?

Merci.

Patrick (Val d'oise)

mail: batpo1@yahoo.fr
06 20 80 81 78

SKYPO
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 53
Localisation : ARGENTEUIL Val d'Oise
Emploi : Infirmier
Niveau technique automobile : débutant
Date d'inscription : 08/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par pnumekin le Jeu 08 Mar 2007, 19:28

Salut,
comme je disais, la centrale clignotante est derrière la garniture inférieure gauche, sous le volant.

Voici la procédure de dépose (c'est pas trop dur, même moi j'y suis arrivé - mdr) :



Une fois démonté, c'est le relais le plus à droite. Sur mon Ulysse c'était un gris à 3 broches, je suppose que c'est pareil sur les 806...

Bon courage.

pnumekin
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : Bretagne
Emploi : Telecoms
Niveau technique automobile : Débutant
Date d'inscription : 18/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par SKYPO le Ven 09 Mar 2007, 15:20

Merci,

Super,pour le scan.


je bosse ce WE, mais je m'y colle aussi tôt que possible.
Patrick

SKYPO
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 53
Localisation : ARGENTEUIL Val d'Oise
Emploi : Infirmier
Niveau technique automobile : débutant
Date d'inscription : 08/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par pnumekin le Ven 09 Mar 2007, 17:25

Bon courage.
Au fait, tu n'as pas besoin de déposer complètement la garniture. Dès qu'elle descend un peu tu verras les relais qui sont derrière et tu pourras enlever ta centrale. Si je me souviens bien je n'ai pas eu besoin non plus de dégrafer toutes les connexions électriques.
La procédure est écrite pour une dépose complète, mais quand on veut juste accéder à ce qui est derrière, on n'a pas besoin d'aller jusqu'au bout.
Tiens nous au courant !
@+

pnumekin
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : Bretagne
Emploi : Telecoms
Niveau technique automobile : Débutant
Date d'inscription : 18/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par batitte le Mer 31 Déc 2008, 12:57

J’amène mon témoignage :
J’ai un Peugeot expert de 2001 (similaire à un 806 mécaniquement parlant)

Symptômes :
les clignotants et les warnings on commencé à marcher de façon aléatoires puis plus du tout.
En actionnant le bouton de warnings j’entendais juste un petit clic dans la centrale à clignotants puis plus rien.
Attention les clignotants marchaient quand même avec la fermeture centralisé.

Avec votre aide j’ai changé la centrale à clignotants (petit boîtier gris à 3 fiches en bas à gauche derierre le tableau de bord 13€59 TTC.)

Merci à tous , tout est redevenu OK !

batitte
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 45
Localisation : Venerque 31
Emploi : technicien aeronautique
Niveau technique automobile : amateur
Date d'inscription : 31/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par Chris37000 le Sam 19 Oct 2013, 00:28

Le post est un peu vieux mais j'ai le même souci sur mon évasion.  Ce matin plus de clignotant puus c'est revenu mais 4 ou 5 flash et parfois rien.

J'ai pas encore cherché sur la voiture. Mais d'après les explications j'ai un doute.les photos n'étant plus visibles. Est ce juste en dessous des comodos en enlevant le cache inférieur ? Ou c'est sous le compteur? Ou dernière le repose pièce ou comme moi le clavier d'anti démarrage a gauche du volant?

Merci. Je vais essayé deja les soudures sur le relais apparement cela peut venir juste de cela.

Vous auriez une adresse sur le net pour un adaptable. Je viens de faire une recherche mais rien.

Chris37000
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 46
Localisation : tours
Emploi : informaticien
Niveau technique automobile : bon bricoleur
Date d'inscription : 19/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par ced-46 le Sam 19 Oct 2013, 08:07

Salut,

C'est derrière le repose pièce il me semble.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ Fiat Ulysse 1.9 JTD EL ] Centrale clignotante (résolu)

Message par Chris37000 le Sam 19 Oct 2013, 12:59

Arf c'est pas le plus simple mais je vais regarder. En tout cas le magasin de pièces a côté de chez moi en a à moins de 12 €. Mais faut que je lui dise si c'est un 3 ou 4 broches.



[EDIT]

C'est une 3 branche que j'ai dessus et la central se trouve juste sur le coté gauche du boitier à fusible. Donc démontage de la garniture basse du tableau de bord.

Pour information j'ai réparé la central. Après une ouverture assez simple j'ai constaté que des soudures était sèches voir cassées sur le shunt, j'ai refait toutes les soudures simple (hors Composants CMS) et cela roule.

pour information aussi ma central a 2 connecteurs en plus sur le dessus du boitier. il sert a alimenter une ampoule LED sur les bouton coté gauche. Ce voyant m'indique lorsque j'ai une remorque si cela fonctionne ainsi qu'en position warning.

c’est pour cela que dans le boitier j'ai un peu de composant Electronique en CMS et un shunt.

J'ai acheté la central a 11,56€ par précaution. Je vais la tester demain s'il flotte pas trop. Mais il n'y a pas de raison que cela marche pas, par contre je n'aurai plus le voyant témoin supplémentaire.

Chris37000
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 46
Localisation : tours
Emploi : informaticien
Niveau technique automobile : bon bricoleur
Date d'inscription : 19/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum