Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» 318 ti de 1995
Aujourd'hui à 21:06 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 20:40 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

[ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par stephlvs6 le Jeu 15 Aoû 2013, 07:25

Bonjour
je possede une ford fiesta 1.3 essence de 2004.depuis quelques temps mon aiguille de vitesse n indique plus rien et reste a zero.(elle fonctionne de temps en temps mais rarement) un voyant moteur s allume quand l indication est absente depuis trop longtemps et le kilometrage s efface) deux ou trois fois je n arrivais meme pas a tenir le ralenti au demarrage obligeant a tenir le pied en permanance sur l accelerateur.le probleme n ai pas revenu depuis 2 semaines mais je pense qu il va revenir.
j ai branche un ordi sur la voiture pour un diagnostique et la panne p500 apparait.
y aurait il quelqu un pour m aider a resoudre se probleme .conduire sans indication de vitesse n est pas genial et j ai vraiment besoin de vous.
merci d anvance pour tooute l aide que vous voudrez bien me donner .
stephane

stephlvs6
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 42
Localisation : tahiti
Emploi : militaire
Niveau technique automobile : moyen
Date d'inscription : 15/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par ced-46 le Jeu 15 Aoû 2013, 07:56

Salut,

codes défaut OBD2 : P500 - véhicule speed sensor "A" (capteur de vitesse N° A)

Il s'agit d'un défaut au niveau du capteur ABS avant droit : il te faut vérifier le capteur et son faisceau.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par stephlvs6 le Jeu 15 Aoû 2013, 09:20

Merci pour la reponse mais malheureusement je n ai pas d ABS sur la voiture .
j ai nettoye les differentes prise du moteur et surtout celle situe sur le bas moteur que j identifie comme etant celle du capteur vitesse mais rien de nouveau.et meme si c est elle .pourquoi avoir eu ces problemes de ralenti .
j avoue que je seche .

stephlvs6
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 42
Localisation : tahiti
Emploi : militaire
Niveau technique automobile : moyen
Date d'inscription : 15/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par Poulpy 68 le Dim 01 Sep 2013, 22:36

Tu est sur de pas avoir d'abs ?

Quand tu mets le contact tu as quoi comme témoin orange ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par stephlvs6 le Lun 02 Sep 2013, 02:00

oui je n ai pas d abs.
quand je mes le contact il y a le voyant batterie allume (normal il s éteint apres allumage)et le voyant moteur qui lui ne s eteint pas apres allumage.(je precise que quelques fois ce voyant s eteint si mon indicateur vitesse fonctionne pendant un moment)
j ai pense a capteur de vitesse mais j ai un peu de mal a le situer .
je pense que c est la prise en triangle qui est sur la partie bas moteur mais je n en ai pas la certitude.
si quelqu un peut me dire avec certitude ou elle est et surtout comment la tester.
je pense que si ca vient d elle ,elle envoie de mauvaises info au calculateur moteur et pourrai peut etre engendrer ces problemes de ralenti. ma théorie est elle plausible ou impossible?
Merci pour vos reponses
stephane

stephlvs6
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 42
Localisation : tahiti
Emploi : militaire
Niveau technique automobile : moyen
Date d'inscription : 15/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par ced-46 le Mar 03 Sep 2013, 23:33

Salut,

La cosse du capteur de vitesse doit se trouver à l'arrière de la boite à vitesses.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par Poulpy 68 le Mar 03 Sep 2013, 23:40

Et de mémoire c'est bien la trois broche dont tu parles :)

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum