Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par stephlvs6 le Jeu 15 Aoû 2013, 07:25

Bonjour
je possede une ford fiesta 1.3 essence de 2004.depuis quelques temps mon aiguille de vitesse n indique plus rien et reste a zero.(elle fonctionne de temps en temps mais rarement) un voyant moteur s allume quand l indication est absente depuis trop longtemps et le kilometrage s efface) deux ou trois fois je n arrivais meme pas a tenir le ralenti au demarrage obligeant a tenir le pied en permanance sur l accelerateur.le probleme n ai pas revenu depuis 2 semaines mais je pense qu il va revenir.
j ai branche un ordi sur la voiture pour un diagnostique et la panne p500 apparait.
y aurait il quelqu un pour m aider a resoudre se probleme .conduire sans indication de vitesse n est pas genial et j ai vraiment besoin de vous.
merci d anvance pour tooute l aide que vous voudrez bien me donner .
stephane

stephlvs6
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 42
Localisation : tahiti
Emploi : militaire
Niveau technique automobile : moyen
Date d'inscription : 15/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par ced-46 le Jeu 15 Aoû 2013, 07:56

Salut,

codes défaut OBD2 : P500 - véhicule speed sensor "A" (capteur de vitesse N° A)

Il s'agit d'un défaut au niveau du capteur ABS avant droit : il te faut vérifier le capteur et son faisceau.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par stephlvs6 le Jeu 15 Aoû 2013, 09:20

Merci pour la reponse mais malheureusement je n ai pas d ABS sur la voiture .
j ai nettoye les differentes prise du moteur et surtout celle situe sur le bas moteur que j identifie comme etant celle du capteur vitesse mais rien de nouveau.et meme si c est elle .pourquoi avoir eu ces problemes de ralenti .
j avoue que je seche .

stephlvs6
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 42
Localisation : tahiti
Emploi : militaire
Niveau technique automobile : moyen
Date d'inscription : 15/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par Poulpy 68 le Dim 01 Sep 2013, 22:36

Tu est sur de pas avoir d'abs ?

Quand tu mets le contact tu as quoi comme témoin orange ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par stephlvs6 le Lun 02 Sep 2013, 02:00

oui je n ai pas d abs.
quand je mes le contact il y a le voyant batterie allume (normal il s éteint apres allumage)et le voyant moteur qui lui ne s eteint pas apres allumage.(je precise que quelques fois ce voyant s eteint si mon indicateur vitesse fonctionne pendant un moment)
j ai pense a capteur de vitesse mais j ai un peu de mal a le situer .
je pense que c est la prise en triangle qui est sur la partie bas moteur mais je n en ai pas la certitude.
si quelqu un peut me dire avec certitude ou elle est et surtout comment la tester.
je pense que si ca vient d elle ,elle envoie de mauvaises info au calculateur moteur et pourrai peut etre engendrer ces problemes de ralenti. ma théorie est elle plausible ou impossible?
Merci pour vos reponses
stephane

stephlvs6
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 42
Localisation : tahiti
Emploi : militaire
Niveau technique automobile : moyen
Date d'inscription : 15/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par ced-46 le Mar 03 Sep 2013, 23:33

Salut,

La cosse du capteur de vitesse doit se trouver à l'arrière de la boite à vitesses.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford fiesta 1.3 essence an 2004 ] problème compteur vitesse + défaut P500

Message par Poulpy 68 le Mar 03 Sep 2013, 23:40

Et de mémoire c'est bien la trois broche dont tu parles :)

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum