Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:11 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par etienne51290 le Dim 18 Aoû 2013, 10:53

Bonjour a tous ,

J'ai un véhicule bmw 316 i essence e46 2002 , j'ai eu un petit problème il y a 5 mois , des trous d'accélération et le voyant moteur qui s' allume et reste .
J'ai résolu la panne en changeant les bougie d'allumage et les bobines (2 bobines étaient défectueuse ) .

Depuis tout aller bien , aujourd'hui sur une ligne droite roulant avec le regulateur je vois le voyant batterie qui s'allume en rouge pendant 1 seconde et disparaît le régulateur s 'enleve donc tt seul et la voiture continu de rouler , je fais 1 kilomètre et la la voiture décélère et cale , le voyant moteur est orange ainsi que le voyant abs et frein a main et le voyant batterie et huile en rouge .
Impossible de la redémarrer , je me fais ramener la voiture chez moi et la elle redémarre environ 30 min apres l'incident , la voiture tiens le ralenti le voyant de batterie et huile sont éteint , par contre l'abs et frein sont jaune . J'essai de reculer et la voiture recale .De nouveau plus moyen de la démarrer .

De quoi cela peut il venir ?

Probleme de masse , probleme capteur phm , capteur d'arbre a came ???

si quelqu' un a deja eu le probleme ?

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par etienne51290 le Dim 18 Aoû 2013, 12:38

les voyants allumés: orange frein a main et le triangle que l' on allume avec le bouton dsc normalement mais la il ne marche pas et le moteur
                          rouge batterie et huile


etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par sacha le Dim 18 Aoû 2013, 17:05

Salut
ca laisse pensé au capteur pmh, la valise peu détecter ton soucie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par etienne51290 le Dim 18 Aoû 2013, 19:54

@sacha a écrit:Salut
ca laisse pensé au capteur pmh, la valise peu détecter ton soucie
Bonjour sacha et merci de me repondre :-)

Je n'ai pas la valise est le garage le plus proche de chez moi est a 70 km du coup avant de l'emmener j'aimerais tester moi meme si possible
Est il possible de tester le capteur PMH ? si oui comment faire ? est il accessible ?

merci

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par etienne51290 le Dim 18 Aoû 2013, 20:31

est ce capteur ?


etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par sacha le Dim 18 Aoû 2013, 20:33

impossible de contrôler, certain dise possible avec multimètre mes bon c'est jamais sur!!!
donc sans la valise tu serra forcé de remplacer les pièces sans certitude,donc moi je vote pour le capteur PMH

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par sacha le Dim 18 Aoû 2013, 20:39

capteur arbre a came numéro 4

numéro 3 capteur PMH

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par etienne51290 le Dim 18 Aoû 2013, 20:49

merci sacha , je vais y regarder et je vous tiens au courant :-)

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par etienne51290 le Lun 19 Aoû 2013, 10:37

j'ai essayé de redemarrer ma voiture aujourd'hui et aucun problème , plus de voyant pas de problème moteur elle demarre au car de tour . j' ai roulé 10km tt c'est bien passé .Je précise qu'elle n'avait pas tourné du week end .
Pensez vous tjs a capteur pmh ? si oui comment y acceder par dessous je vois pas trop comment et par au dessus il y a comme des turbines d'air, faut les demonter ?

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par etienne51290 le Lun 19 Aoû 2013, 10:46

Avez vous une procedure a suivre pas a pas pour changer ce capteur ?

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par etienne51290 le Lun 26 Aoû 2013, 20:52

J'ai emmené ma voiture aujourd'hui au garage , valise est verdict capteur pmh .
Merci a sacha et bmw passion :-)

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par sacha le Lun 26 Aoû 2013, 20:54

roule quelque jours en suite reviens nous confirmer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par etienne51290 le Dim 01 Sep 2013, 18:38

je vous confirme que tout fonctionne bien , encore merci :-)

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] coupure moteur en roulant et maintenant ne démarre plus (résolu)

Message par ced-46 le Dim 01 Sep 2013, 22:30

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16633-n42-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum