Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 19:42 par steph08

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:32 par Slan

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

[scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Voir le sujet précédent Voir le sujet suivant Aller en bas

[scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par bilal le Mar 19 Déc 2006, 13:11

bjr a tous scenic 1.9dti 99 naccelere plu et 2 voyan salume svp aider moi jai deja changer le debimetre dair le capteur de pedale

diagnostique dun electricien auto il la passer a la valise ca donne ca:
1141 commande d'embrayage
1111 transducteur de laccelerateur signal plausible

bilal
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : 95870
Emploi : technicien
Date d'inscription : 19/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par ced-46 le Mer 20 Déc 2006, 06:43

Bonjour, merci d'écrire correctement.

Est-ce qu'il fume à l'accélération ?

As-tu essayé de boucher la vanne EGR ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par mimi57 le Mer 20 Déc 2006, 09:17

salut donne nous des précisions sur les voyants qui sont allummés,lequels?

mimi57
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 44
Localisation : lorraine
Emploi : ouvrier
Niveau technique automobile : je fais mes petits services+ divers travaux
Date d'inscription : 10/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par bilal le Mer 20 Déc 2006, 09:54

les deux voyants ki sallume sont un avec des zigzag et le prechauffage

bjr a tous scenic 1.9dti 99 naccelere plu et 2 voyan salume svp aider moi jai deja changer le debimetre dair le capteur de pedale

diagnostique dun electricien auto il la passer a la valise ca donne ca:
1141 commande d'embrayage
1111 transducteur de laccelerateur signal plausible

bilal
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : 95870
Emploi : technicien
Date d'inscription : 19/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par ced-46 le Jeu 21 Déc 2006, 06:40

@ced-46 a écrit:Bonjour, merci d'écrire correctement.

Est-ce qu'il fume à l'accélération ?

As-tu essayé de boucher la vanne EGR ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par xbibix le Mer 24 Jan 2007, 18:26

as tu le limiteur de vitesse ou regulateur?

xbibix
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 31
Localisation : poiré sur vie
Emploi : mecanique
Niveau technique automobile : bac +1
Date d'inscription : 24/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par gabet62 le Mer 24 Jan 2007, 19:34

hello!
precise un peu plus!
je t'invite à relire la charte, l'écriture SMS n'est as autorisée!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par mickey69 le Dim 28 Jan 2007, 12:53

bonjour , je pense que le problème que bilal a sur son senic est a priorit le meme que j'ai sur un renault kangoo DCI 70 ; Levoyant de préchauffage et un autre voyant qui est en forme de ressort quand il s'allume on perd beaucoup de puissance moteur mais cela ne se produit que temps en temps . Comme c'est un véhicule de fonction on doit l'emmener chez renault
A+

mickey69
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 58
Localisation : rhone
Emploi : serrurier
Niveau technique automobile : OHQ
Date d'inscription : 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par seb28310 le Lun 29 Jan 2007, 20:40

@bilal a écrit:bjr a tous scenic 1.9dti 99 naccelere plu et 2 voyan salume svp aider moi jai deja changer le debimetre dair le capteur de pedale

diagnostique dun electricien auto il la passer a la valise ca donne ca:
1141 commande d'embrayage
1111 transducteur de laccelerateur signal plausible

salut deja a tu controlé t es bougies de prechauffage si ton voyant est allumé s est que tu doit avoir un souci de se coté là,et comme a dit ced a tu essayé de boucher ta vanne EGR ???

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum