Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:19 par pacha25

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Voir le sujet précédent Voir le sujet suivant Aller en bas

[scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par bilal le Mar 19 Déc 2006, 13:11

bjr a tous scenic 1.9dti 99 naccelere plu et 2 voyan salume svp aider moi jai deja changer le debimetre dair le capteur de pedale

diagnostique dun electricien auto il la passer a la valise ca donne ca:
1141 commande d'embrayage
1111 transducteur de laccelerateur signal plausible

bilal
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : 95870
Emploi : technicien
Date d'inscription : 19/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par ced-46 le Mer 20 Déc 2006, 06:43

Bonjour, merci d'écrire correctement.

Est-ce qu'il fume à l'accélération ?

As-tu essayé de boucher la vanne EGR ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par mimi57 le Mer 20 Déc 2006, 09:17

salut donne nous des précisions sur les voyants qui sont allummés,lequels?

mimi57
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 43
Localisation : lorraine
Emploi : ouvrier
Niveau technique automobile : je fais mes petits services+ divers travaux
Date d'inscription : 10/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par bilal le Mer 20 Déc 2006, 09:54

les deux voyants ki sallume sont un avec des zigzag et le prechauffage

bjr a tous scenic 1.9dti 99 naccelere plu et 2 voyan salume svp aider moi jai deja changer le debimetre dair le capteur de pedale

diagnostique dun electricien auto il la passer a la valise ca donne ca:
1141 commande d'embrayage
1111 transducteur de laccelerateur signal plausible

bilal
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : 95870
Emploi : technicien
Date d'inscription : 19/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par ced-46 le Jeu 21 Déc 2006, 06:40

@ced-46 a écrit:Bonjour, merci d'écrire correctement.

Est-ce qu'il fume à l'accélération ?

As-tu essayé de boucher la vanne EGR ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par xbibix le Mer 24 Jan 2007, 18:26

as tu le limiteur de vitesse ou regulateur?

xbibix
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 31
Localisation : poiré sur vie
Emploi : mecanique
Niveau technique automobile : bac +1
Date d'inscription : 24/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par gabet62 le Mer 24 Jan 2007, 19:34

hello!
precise un peu plus!
je t'invite à relire la charte, l'écriture SMS n'est as autorisée!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par mickey69 le Dim 28 Jan 2007, 12:53

bonjour , je pense que le problème que bilal a sur son senic est a priorit le meme que j'ai sur un renault kangoo DCI 70 ; Levoyant de préchauffage et un autre voyant qui est en forme de ressort quand il s'allume on perd beaucoup de puissance moteur mais cela ne se produit que temps en temps . Comme c'est un véhicule de fonction on doit l'emmener chez renault
A+

mickey69
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 58
Localisation : rhone
Emploi : serrurier
Niveau technique automobile : OHQ
Date d'inscription : 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9dti 99] pas dacceleration + 2 voyants allumés

Message par seb28310 le Lun 29 Jan 2007, 20:40

@bilal a écrit:bjr a tous scenic 1.9dti 99 naccelere plu et 2 voyan salume svp aider moi jai deja changer le debimetre dair le capteur de pedale

diagnostique dun electricien auto il la passer a la valise ca donne ca:
1141 commande d'embrayage
1111 transducteur de laccelerateur signal plausible

salut deja a tu controlé t es bougies de prechauffage si ton voyant est allumé s est que tu doit avoir un souci de se coté là,et comme a dit ced a tu essayé de boucher ta vanne EGR ???

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum