Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 10:42 par Laure B

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

[ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

Message par maximin le Jeu 22 Aoû 2013, 10:29

Bonjour
J ai un souci de vitesse car la voiture roule à 90 voir 100 km/h maxi et à 2000 trs.
Pas de pêche !
De la , j ai démonté la vanne egr ensuite nettoyée ... Aucun effet pourtant elle était très encrassée .
De plus , quand j arrive aux alentours des 90 km/h , un témoin s affiche sur le tableau , c est celui injecteur.
je m arrête et plus rien par contre si je repars et monte dans les tours , elle se remet à faire ça....
Est ce que je peux la débrancher afin de savoir si c est bien la vanne qui est Hs et de rouler sans ?
Si oui faut il l enlever ou retirer le capteur ?
Ou bien avez vous une idée
Merci de vos retours

maximin
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

Message par maximin le Jeu 22 Aoû 2013, 19:00

Personne a une idée ?

maximin
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

Message par ced-46 le Dim 25 Aoû 2013, 10:01

Salut,

Il serait intéressant de la passer à la valise diag pour conaitre le défaut relevé.

Peut-être un problème de pression d'admission : vérifies toutes les durites d'air et l'échangeur.

Tu n'entends pas un "souffle" en accélérant ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

Message par maximin le Dim 25 Aoû 2013, 11:17

Salut Ced
J ai changé les bougies de chauffe et filtre à air, y a un petit mieux au démarrage sur la première et deuxième .
Quant à la valise, les défauts ont été effacés... Je n ai pas pu faire une sauvegarde.
Est ce cela peut venir du débitmètre ?
Et toujours le témoin injection allumé en côté (la voture rame)et à 2000 trs sur du plat .
En attente de votre aide

maximin
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

Message par younes_31000 le Dim 25 Aoû 2013, 12:34

A par changé toutes les pieces une par une jusqu'a ce que ca marche il te reste qu'a repasser la valise pour nous donné les defaults et leurs interpretation voila

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

Message par maximin le Dim 25 Aoû 2013, 16:44

Salut Younes
La valise ne reconnaissait pas le tableau de bord :
Message tableau de bord inconnu !

Une piste ?

maximin
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

Message par younes_31000 le Lun 26 Aoû 2013, 01:57

Normal pour le tableau de bord car il ny a pas de calculateur sur ton modele

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

Message par maximin le Lun 26 Aoû 2013, 08:00

Bonjour
Merci Younes .
je pensais que c était juste un problème de connection du tableau de bord une cosse mal branchée!
Je vais essayer de récupérer l état réalisé avec la valise afin de vous le communiquer

maximin
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum