Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 21:50 par papatango

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 21:39 par david38

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Aujourd'hui à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

[ Peugeot 607 2.2 Hdi 4hx ] manque de puissance ('turbo absent')

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 607 2.2 Hdi 4hx ] manque de puissance ('turbo absent')

Message par Poulpy 68 le Sam 24 Aoû 2013, 07:57

Soit je fais une dépression  soit je l'envois dans un mur.

Donc petite histoire,

Des amis ont une 607 hdi (2.2. hdi), un soir en rentrant chez eux, le moteur s'emballe, madame se met sur le coté et coupe le contact. Le moteur continue sa joyeuse monté en enfer puis s'arrete.

Elle m'apelle, d'après les symptomes, pas 40 possibilités, je démonte durite admission turbo et bien sur, turbo en (banane).

Donc ils commandent un turbo sur le net (échange standard). Je le monte, démarre la voiture, nickel, je vais vite a l'éléphant bleu a coté de chez eux, pour mettre un coup de nettoyant dans l'échangeur avant que l'huile résiduel trainant dedans me remette le moteur a l'envers.

Laisse secher l'échangeur, puis direction la voie rapide, pour virer le restant d'huile de l'échappement (J'ose pas penser a la gueule du fap....), tout tourne parfaitement excepté que la voiture manque de puissance, en gros je tourne en mode atmo.

Donc controle des dépressions, de toutes les electrovannes (Turbo, EGR, les x papillons, swirl etc...)  tout ok. Un coup de fil a un copain de chez peugeot, viens avec son diag (Un officiel peugeot), aucun code défaut (Bien sur), on prend la route, pour faire une mesure en roulant, toutes les valeurs collent au consigne (Turbo, comme injection).

J'ai débranché la sortie échappement directement en sortie de turbo pour vérifier sans celui ci pas qu'il soit en partie bouché, cela change rien.

Si quelqu'un a une idée, car la la dépression (et pas celle a de la pompe a vide me guette) car passé toutes mes soirées après le boulot a cherche le pourquoi du comment, je commence a bien saturé.

J'ai un doute grandissant de plus en plus sur le turbo que j'ai monté, car c'est un échange standard, mais celui reçu a une petite différence, la sortie compresseur est plus longue de plusieurs centimètres que l'origine ce qui fait que j'ai pas pu fixé comme l'origine la tuyau qui passe 'sur le carter' d'huile.

On a vérifié la distribution, elle a pas bougé.

Donc si je trouve rien d'ici demain, je remonte celui ci et il repart d'ou il est venu. (Encore heureux que sur les 607 il se demonte pas trop mal. (Si je suis pas trop énervé ou en phase de 'suicide  ( Fou rire de douleur !)) j'en profiterais pour faire un tuto démontage / remontage turbo))

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 Hdi 4hx ] manque de puissance ('turbo absent')

Message par fabi186 le Sam 24 Aoû 2013, 19:56

salut si ta sortie est plus longue c'est un turbo pour 406 ^^

a tu controler ton debit de retour des injecteur ? j'en ai deja eux de malade qui ne me fesais remonter aucun def....

tu a tester la wasgate ?

tu a quel valeur de depression a la pompe a vide ? a la wasgate ?

tu a tester avec ta vanne egr condaner ? (apres une panne comme tu a eux elle peuve etre plus sencible et s ouvre avec la pression d echapement)(meme si cette derniere est faible)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 Hdi 4hx ] manque de puissance ('turbo absent')

Message par Poulpy 68 le Sam 24 Aoû 2013, 20:36

Wastegate fonctionne parfaitement, donc en dépression 0 au ralenti, et pas loin de 0,8 bars en accélérant.

J'ai essayé vanne EGR condamné, ca a rien changé.

Quand on regarde le turbo et suivant l'accéleration on voit la tige de la wastegate bougé et si on commande a la pompe a main, ca bouge sans probleme.

Par contre j'essaie demain les retours injecteurs.

Merci pour l'info concernant le fait que ce soit un turbo 406.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 Hdi 4hx ] manque de puissance ('turbo absent')

Message par David13700 le Sam 24 Aoû 2013, 21:34

Salut

Essaye avec 4 autres injecteurs

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 Hdi 4hx ] manque de puissance ('turbo absent')

Message par Poulpy 68 le Sam 24 Aoû 2013, 22:55

Injecteurs bouchés par l'exces d'huile ?

Au ralenti la voiture tourne parfaitement, pas de claquements particuliers, vraiment aucun signe de son traumatisme a part ce manque flagrant de puissance.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 Hdi 4hx ] manque de puissance ('turbo absent')

Message par sacha le Sam 24 Aoû 2013, 23:26

Salut
tu aurai pas ligne de pot bouché par l'huile ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 Hdi 4hx ] manque de puissance ('turbo absent')

Message par fabi186 le Sam 24 Aoû 2013, 23:47

@Poulpy 68 a écrit:Injecteurs bouchés par l'exces d'huile ?

Au ralenti la voiture tourne parfaitement, pas de claquements particuliers, vraiment aucun signe de son traumatisme a part ce manque flagrant de puissance.
justment ^^ dans mon cas sa tourner nikel mais sa manquer de puissance par contre avec le pp2000 on pouvait remarquer que les corection de ebit etait tres elever (superieur a 5)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 Hdi 4hx ] manque de puissance ('turbo absent')

Message par Poulpy 68 le Dim 25 Aoû 2013, 09:15

Ma plus forte correction de débit est 0.79

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 Hdi 4hx ] manque de puissance ('turbo absent')

Message par fabi186 le Dim 25 Aoû 2013, 09:34

elle demare bien ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 Hdi 4hx ] manque de puissance ('turbo absent')

Message par Poulpy 68 le Dim 25 Aoû 2013, 10:01

Quart de tour, j'ai même vérfié la pression de la pompe de gavage. Elle a vraiment aucun symptôme (Claquement, mauvais démarrage, fumée, etc...) mécanique, si tu roule pas avec tu ne peux pas dire qu'elle a un problème.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum