Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 21:50 par papatango

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 21:39 par david38

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Aujourd'hui à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

[ BMW E36 Coupé 320i 2.0 M50B20 an 1993 ] La voiture ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 Coupé 320i 2.0 M50B20 an 1993 ] La voiture ne demarre plus

Message par ADN83 le Lun 02 Sep 2013, 16:46

Bonjour à tous

Voilà, ma voiture a toujours tourné comme une horloge, jamais de soucis de démarrage mis à part démarreur, et pas de trou d'accélération ou autre.
Pour ses 20 ans j'ai décidé de lui refaire une petite jeunesse en entretien complet.
J'ai commencé par l'intérieur RAS
puis je me suis attaqué au moteur ( je vous explique pour m'aider à identifier la panne):
j'ai changé :
- le joint de couvre culasse
- le filtre à essence
- le filtre à air
- le filtre à huile
- les bougies (2 électrodes remplacé par des 4 électrodes)
- vidange d'huile
- vidange de liquide de refroidissement
- le démarreur
- la durite qui va du coude entre le débimètre d'air et la soupape de réglage de ralenti
- dans la boite à fusible, relais DME et relais sonde lambda
nettoyé :
- le boitier papillon
- le débitmètre d'air
- la soupape de réglage de ralenti
- le reniflard d'huile ainsi que leurs durites
contrôlé avec un multimètre :
- les 6 bobines d'allumages (affiche 01.1 à 01.2)
- la soupape de réglages de ralenti
- la pompe à essence et la pré-pompe (12v avec contact)

Il y a de l'allumage et la pompe à essence tourne mais la voiture ne veut pas démarrr, c'est comme s'il n'y avait pas d'essence qui arrivait au moteur...

Pour info j'ai une alarme installé en centre norauto, une méta-système m03 , avec contrôle volumétrique, coupure manuelle et peut-être automatique, le tout branché sur la fermeture centralisé.

J'ai débranché la batterie pour réinitialisé le DME... enfin les petit trucs que j'ai pu trouver sur le net, mais je n'arrive toujours pas à démarrer.
Alors j'apprends au fur et a mesure que je contrôle et répare et je trouve que sur ce forum les passionnés sont nombreux, très serviable et patient.

Avis à toute âme charitable qui pourrait m'orienter et me filer un coup de main.

Merci d'avance à tous ceux qui auront pris le temps de lire ce post en espérant avoir été précis et surtout concis (malgré la longueur ;).
-

ADN83
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 40
Localisation : TOULON
Emploi : GERANT
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 02/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 Coupé 320i 2.0 M50B20 an 1993 ] La voiture ne demarre plus

Message par Laure B le Lun 02 Sep 2013, 17:21

Bonjour,
 
On pourrait penser au capteur PMH ou au capteur d'AAC... Comment as-tu contrôlé l'allumage ?
Avais-tu eu des soucis de démarrage avant tout cet entretien ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2582
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 Coupé 320i 2.0 M50B20 an 1993 ] La voiture ne demarre plus

Message par ADN83 le Lun 02 Sep 2013, 18:20

Salut

Merci de me répondre car je suis complètement dérouté
Non je n'avais jamais eu de problème de démarrage, mis à part mon démarreur qui tourner à vide moteur chaud mais je l'ai changé donc plus de soucis de ce côté.

Pour ce qui est de l'allumage, j'ai juste contrôlé les bobines débranché et elles affiches 01.1 à 01.2 ohms, donc d'après ce que j'ai du comprendre à partir du moment où elles affiche plus ou moins les mêmes valeurs c'est ok. Après je crois qu'on ne peut pas les contrôler branchées. et pour ce qui est des bougies elles sont neuves.
Par contre j'ai démonté la rampe d'injecteur et ai essayé de démarrer mais aucun d'entre eux n'a giclé d'essence. L'essence arrive bien à la rampe, quand j'ai démonté la durite d'essence côté calandre il y avait de la pression et un peu d'essence a giclé.
Pour ce qui est du capteur PMH et AAC y'a-til un moyen de les contrôler sans les changer ?

ADN83
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 40
Localisation : TOULON
Emploi : GERANT
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 02/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 Coupé 320i 2.0 M50B20 an 1993 ] La voiture ne demarre plus

Message par sacha le Lun 02 Sep 2013, 21:11

Salut
as tu respecter la flèche sur le filtre,elle doit pointé ver le moteur ?
as tu vérifier les fusibles ?
antidémarrage est déactivé ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 Coupé 320i 2.0 M50B20 an 1993 ] La voiture ne demarre plus

Message par ADN83 le Lun 02 Sep 2013, 21:57

Salut,
J'ai déjà vérifié le filtre, toute la boite à fusible et l'antidemarrage est désactivé manuellement un interrupteur. .. Par contre j'ai tenté une manipulation cad j'ai débranché le boîtier alarme et rebranché et la voiture a démarré a tournée 3s et s'est éteinte j'ai essayé 3 fois et a chaque fois pareil... J'ai comme l'impression que ça vient de c l'antidemarrage. .. qu'en pensez vous

ADN83
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 40
Localisation : TOULON
Emploi : GERANT
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 02/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum