Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:06 par greg5129

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Renault LAGUNA II 1.6 16V Authentique ] Problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault LAGUNA II 1.6 16V Authentique ] Problème démarrage

Message par fordfiesta le Lun 02 Sep 2013, 21:50

Bonjour,

Depuis quelques temps, ma Laguna avait quelques problèmes au démarrage.

Depuis 2 jours, elle ne veut plus du tout démarrer.

Ce sont les premiers pépins de démarrage que je rencontre après 10 ans de bons et loyaux services et 150000km !
Mes deux voitures sont en panne en même temps, pas de bol  
J'ai vu plusieurs sujets à ce propos sur ce forum et d'autres mais la raison était différente à chaque fois.

Pour première piste, et pour ceux qui pourrait détecter les problèmes au bruit, je vous joins une vidéo :

fordfiesta
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 37
Localisation : 45400
Emploi : Consultant
Niveau technique automobile : faible
Date d'inscription : 16/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault LAGUNA II 1.6 16V Authentique ] Problème démarrage

Message par fordfiesta le Mar 03 Sep 2013, 09:55

J'ai regardé le fusible de l'antidémarrage, il est OK.
Le voyant de la batterie est noir avec le cercle blanc qui commence à se former. Je vais déjà changer la batterie, je verrai bien. Au pire j'en aurai une de secours...

fordfiesta
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 37
Localisation : 45400
Emploi : Consultant
Niveau technique automobile : faible
Date d'inscription : 16/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault LAGUNA II 1.6 16V Authentique ] Problème démarrage

Message par fordfiesta le Sam 07 Sep 2013, 11:53

Bon..

J'ai essayé de la démarrer et il y a de moins en moins de jus.

Pour l'instant, je n'ai pas changé la batterie. Je suis en train de la recharger.



Du coup, est-ce que vous êtes d'accord que si je recharge la batterie, et qu'elle redémarre, c'est :
- qu'on peut écarter le démarreur et les capteurs, fusibles etc.
- supposer que c'est l'alternateur ?
- ou supposer qu'il y a une fuite électrique ?
- ou que la batterie est trop faible et que je ne fais pas assez de distance pour la recharger ?

Qu'est-ce que je peux faire comme test pour déterminer la bonne cause ?

Merci.



fordfiesta
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 37
Localisation : 45400
Emploi : Consultant
Niveau technique automobile : faible
Date d'inscription : 16/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault LAGUNA II 1.6 16V Authentique ] Problème démarrage

Message par Laure B le Sam 07 Sep 2013, 12:01

Salut,

Une batterie rechargée ne donne pas toujours de résultats probants. Pour écarter définitivement la piste de la batterie, j'ai pris l'habitude de mettre la mienne sur les voitures qui donnaient des soucis à leur propriétaire (je n'utilise même plus les câbles).

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2823
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault LAGUNA II 1.6 16V Authentique ] Problème démarrage

Message par fordfiesta le Lun 09 Sep 2013, 20:21

Salut et merci.

Effectivement, j'ai rechargé la batterie et ça n'a rien donné.

Du coup, je l'ai branché sur une autre laguna qui avait une bonne batterie. et du coup, elle ne démarrait plus.

Donc, c'est la batterie. Ils devraient améliorer les indicateurs visuels ! Ou faire un voyant qui indique que c'est la batterie qui est trop faible ! Non ?


Au passage quel est la meilleure batterie (peu importe le prix) pour la Laguna II 1.6 16V Authentique ?

fordfiesta
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 37
Localisation : 45400
Emploi : Consultant
Niveau technique automobile : faible
Date d'inscription : 16/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum