Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 17:38 par patnat

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 17:38 par teksound

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 17:37 par Choupi Bertucci

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 16:58 par Djess

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

[ bmw E34 525 TD ] problème avec alarme

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ bmw E34 525 TD ] problème avec alarme

Message par bugess le Jeu 05 Sep 2013, 21:32

salut a tous
http://www.techniconnexion.com/t19922-bmw-e36-318i-an-1994-probleme-anti-demarrage-serpistar-coin-tronque#274580
voila j'ai surement le même problème , sur ma 524td avec module MK12 , lundi soir plus de pompe et voyant injection reste orange , j'entends plus la pompe de réservoir
je débranche la batterie , et je récupère la bm 6h plus tard , nickel 1er coup
mais voila , hier idem matin nickel , le soir pour rentrer même chose , je la laisse débranché sur le parking du boulot , pensant que se soir elle me ferait pas le même coup , et bien non , rebelote , rien elle veux plus , demain je refais un essai histoire de la ramener a la maison , sinon se sera remorquage , bm> bm , voila si quelqu'un a des infos sur l'alarme implanté dans une E34 , je suis preneur pour la déconnecté
merci


Dernière édition par bugess le Jeu 05 Sep 2013, 23:01, édité 1 fois

bugess
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 60
Localisation : bas rhin
Emploi : electrotechnicien
Niveau technique automobile : bon
Date d'inscription : 30/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons [bmw E34 525 TD année ??]

Message par sacha le Jeu 05 Sep 2013, 21:39

Salut
tu es d’où?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ bmw E34 525 TD ] problème avec alarme

Message par bugess le Jeu 05 Sep 2013, 22:47

salut

soultz les bains , 20 km de stras

bugess
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 60
Localisation : bas rhin
Emploi : electrotechnicien
Niveau technique automobile : bon
Date d'inscription : 30/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum