Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Message par LOULAMEGA le Ven 06 Sep 2013, 11:11

salut  fabi et bonjour a tous

Sur le vehicule citer , j ai la gestion moteur qui  s' allume avec comme défaut au calculateur moteur :
Défaut permanent , haute pression gazole régulateur de débit en butée
défaut permanent amont FAP température trop base

Pour le premier , j ai changé le filtre à gazole pas beau d ailleur , mais ca ne change rien , après 20 kms d'essai il revient
pour le deuxième defaut je bueg

Quelqu' un peu t il m aider s'il vous plait  ?

LOULAMEGA
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 52
Localisation : seine et marne
Emploi : mécano
Niveau technique automobile : débutant
Date d'inscription : 03/09/2013

Voir le profil de l'utilisateur http://laurenspas@wanadoo.fr

Revenir en haut Aller en bas

résolu Re: [ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Message par fabi186 le Ven 06 Sep 2013, 12:35

salut

edite ton tire comme je vient de le faire la prochaine fois merci

pour tes souci donne les pcode qui vont avec stp et le num chassie par mp 

tu a controler les connexion electrique du regulateur de pression ?
en valeur parametre tu a quoi au niveau de la sonde de temperature amont  fap?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Message par LOULAMEGA le Ven 06 Sep 2013, 18:49

salut fabi 186
je ne comprend pas ce que tu veux dire (édite ton titre ).

je tacote avec planet 2000 puisque je n'est jamais fais aucun stage.

je n arrive pas à sortir les code comment fait tu ?

bien à toi

j ai changé le régulateur de pression , pris sur une 307 .

quand au valeur dans mesure paramètre , j' ai 100 degré d affiché.

c'est pas la sonde qui est morte ?

LOULAMEGA
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 52
Localisation : seine et marne
Emploi : mécano
Niveau technique automobile : débutant
Date d'inscription : 03/09/2013

Voir le profil de l'utilisateur http://laurenspas@wanadoo.fr

Revenir en haut Aller en bas

résolu Re: [ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Message par fabi186 le Ven 06 Sep 2013, 20:08

pour le titre il doit etre ecrit de la facon ont je vien de l editer et non comme tu l avait fait ^^

pour recuperer le pcode quant tu est dans la lecture des code def en bas tu a un icone que l on appel valeur associer (F6 je crois)(y a bien longtemps que j utilise plus pp2000 ^^)

les 100 degrer c'est moteur chaud en fonctionnement ? si oui soit ta sone est hs soit elle est debrancher 100 degrer est la valeur refuge

avec le regulateur de la 307 sa fonctionne mieux ou ta toujour ton souci e pression ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Message par LOULAMEGA le Ven 06 Sep 2013, 20:19

désolé fabi mais pour le titre j ai toujours rien compris /
qunad au régulateur , pour le momment le défaut n est pas revenu
merci encore pour ton aide

LOULAMEGA
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 52
Localisation : seine et marne
Emploi : mécano
Niveau technique automobile : débutant
Date d'inscription : 03/09/2013

Voir le profil de l'utilisateur http://laurenspas@wanadoo.fr

Revenir en haut Aller en bas

résolu Re: [ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Message par fabi186 le Ven 06 Sep 2013, 20:27

le titre c'ecrit de cette facon
[maque,model,cylindré,année]probleme rencontré

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Message par ced-46 le Sam 07 Sep 2013, 09:42


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Message par LOULAMEGA le Sam 07 Sep 2013, 13:35

Bonjour à tous , merci ced pour tes info , Il faut que je me familliarise avec le site, d ailleur je narrive pas à mettre une photo.

Quand au problème de gestion moteur peut etre résolu :
Après avoir changé le filtre à gazoil , j ai remplace le régulateur de pression qui se situe sur la pompe haute pression.
Ensuite grace au info de fabi , j ai détecté avec la diag que la température en amont fap ne montait pas .
J' ai cru que la sonde était hs , mais elle était tous simplement débranché.
j ai fait un essai sur route de 10 kms avec diag , les valeur sont bonnes mais il faut que je roule encore.
voila pour la petite histoire , je vous tiens au courant

bien à vous



LOULAMEGA
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 52
Localisation : seine et marne
Emploi : mécano
Niveau technique automobile : débutant
Date d'inscription : 03/09/2013

Voir le profil de l'utilisateur http://laurenspas@wanadoo.fr

Revenir en haut Aller en bas

résolu Re: [ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Message par DiaboloEtSatanas le Sam 07 Sep 2013, 15:22


___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Message par LOULAMEGA le Sam 14 Sep 2013, 06:51

Bonjour à tous ,

j ai fait environ 500kms , toujours pas de défaut , je pense que c'est résolu
comment fait on pour mettre l'icone résolu en première page
merci encore et a bientot

LOULAMEGA
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 52
Localisation : seine et marne
Emploi : mécano
Niveau technique automobile : débutant
Date d'inscription : 03/09/2013

Voir le profil de l'utilisateur http://laurenspas@wanadoo.fr

Revenir en haut Aller en bas

résolu Re: [ Peugeot 407 sw 2.0 hdi 136 cv ] voyant injection allumé (résolu)

Message par ced-46 le Sam 14 Sep 2013, 09:17


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum