Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

[ renault kangoo an 2007 ] Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault kangoo an 2007 ] Problème électrique

Message par cricrie le Sam 07 Sep 2013, 14:13

Bonjour à tous,

Pr mon kangoo utilitaire rallongé FC1EHF 2007 6cv :
Depuis quelques jours quand je prends mon véhicule et que je démarre tout est normal et à chaque fois au bout d'environ 10 min de route le compteur kilométrique descend a 0 alors que je suis environ à 90km/h et plus d'accélération. Mon véhicule ne ralentit pas mais je ne peux plus accélérer et tout d'un coup tout revient tout seul. Il me semble en revanche consommer anormalement de l'essence et lorsque je roule un coup elle a la pêche un coup elle a des trous d'accélération. De temps en temps mes vitres ne fonctionnent plus non plus.

D'après un garagiste ce serait un pb électrique Mais lequel !? Ce n'est pas le turbo car il a cassé déjà en janvier et les injecteurs aussi tout à été changé. A priori la vanne EGR a également été vérifiée. Le pb c'est qu'à chaque fois que je vais dans un garage renault ils ne savent pas me trouver la panne car il n'y a pas de voyant sur le tableau de bord qui s'allume ! Le comble ! ils ne mettent mm pas les mains dedans pr voir ! bref.. du coup un garagiste m'a fait changer les cosses de batterie qui étaient rouillées mais ce n'est pas ça car le pb persiste ; il a vérifié la batterie elle semble fonctionner. Et le garagiste semble très intéressé pour me faire changer des pièces qui n'ont rien à voir  c'est hors de question donc j'ai vraiment besoin de votre aide sur la question.

Merci beaucoup

cricrie
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 31
Localisation : vallet
Emploi : v
Niveau technique automobile : débutant
Date d'inscription : 07/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum